<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
<meta charset="UTF-8"/>
<title>Reforma trabalhista: maior parte da mídia não aborda o impacto negativo das mudanças</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://reporterbrasil.org.br/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='http://reporterbrasil.org.br';var et_post_id='30684';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Reforma trabalhista: maior parte da mídia não aborda o impacto negativo das mudanças</title>

<meta name="description" content="Impressos e telejornais relegam a segundo plano as perdas de direitos da CLT. A adesão do Jornal da Record ao projeto do governo chegou a 100%, enquanto a Folha foi a mais crítica"/>
<link rel="canonical" href="http://reporterbrasil.org.br/2017/06/reforma-trabalhista-maior-parte-da-midia-nao-aborda-o-impacto-negativo-das-mudancas/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Reforma trabalhista: maior parte da mídia não aborda o impacto negativo das mudanças"/>
<meta property="og:description" content="Impressos e telejornais relegam a segundo plano as perdas de direitos da CLT. A adesão do Jornal da Record ao projeto do governo chegou a 100%, enquanto a Folha foi a mais crítica"/>
<meta property="og:url" content="http://reporterbrasil.org.br/2017/06/reforma-trabalhista-maior-parte-da-midia-nao-aborda-o-impacto-negativo-das-mudancas/"/>
<meta property="og:site_name" content="Repórter Brasil"/>
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil"/>
<meta property="article:author" content="https://www.facebook.com/ONGReporterBrasil"/>
<meta property="article:tag" content="Estadão"/>
<meta property="article:tag" content="Folha de S. Paulo"/>
<meta property="article:tag" content="Jornal da Record"/>
<meta property="article:tag" content="Jornal Nacional"/>
<meta property="article:tag" content="O Globo"/>
<meta property="article:tag" content="Reforma Trabalhista"/>
<meta property="article:section" content="Reportagens"/>
<meta property="article:published_time" content="2017-06-05T14:54:52-03:00"/>
<meta property="article:modified_time" content="2017-06-07T15:37:08-03:00"/>
<meta property="og:updated_time" content="2017-06-07T15:37:08-03:00"/>
<meta property="fb:admins" content="1427907379"/>
<meta property="fb:admins" content="625668877"/>
<meta property="fb:admins" content="100000218841235"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1-800x684.jpg"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia2.jpg"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia3.jpg"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia4.jpg"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-300x105.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Impressos e telejornais relegam a segundo plano as perdas de direitos da CLT. A adesão do Jornal da Record ao projeto do governo chegou a 100%, enquanto a Folha foi a mais crítica"/>
<meta name="twitter:title" content="Reforma trabalhista: maior parte da mídia não aborda o impacto negativo das mudanças"/>
<meta name="twitter:site" content="@reporterb"/>
<meta name="twitter:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1-800x684.jpg"/>
<meta name="twitter:creator" content="@reporterb"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/reporterbrasil.org.br\/","name":"Rep\u00f3rter Brasil","potentialAction":{"@type":"SearchAction","target":"http:\/\/reporterbrasil.org.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/reporterbrasil.org.br\/2017\/06\/reforma-trabalhista-maior-parte-da-midia-nao-aborda-o-impacto-negativo-das-mudancas\/","sameAs":["https:\/\/www.facebook.com\/ONGReporterBrasil","https:\/\/instagram.com\/reporterbrasil","https:\/\/www.youtube.com\/user\/reporterbrasil","https:\/\/twitter.com\/reporterb"],"@id":"#organization","name":"Rep\u00f3rter Brasil","logo":"http:\/\/reporterbrasil.org.br\/wp-content\/uploads\/2017\/04\/Logomarca_Rep\u00f3rter_Brasil.png"}</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="http://reporterbrasil.org.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="http://reporterbrasil.org.br/comments/feed/"/>

<script type="text/javascript" data-cfasync="false">
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="c10dc4bc035b507e470fc07696dd80eb" async="async">
</script>

<meta name="shareaholic:site_name" content="Repórter Brasil"/>
<meta name="shareaholic:language" content="pt-BR"/>
<meta name="shareaholic:url" content="http://reporterbrasil.org.br/2017/06/reforma-trabalhista-maior-parte-da-midia-nao-aborda-o-impacto-negativo-das-mudancas/"/>
<meta name="shareaholic:keywords" content="estadão, folha de s. paulo, jornal da record, jornal nacional, o globo, reforma trabalhista, reportagens"/>
<meta name="shareaholic:article_published_time" content="2017-06-05T17:54:52+00:00"/>
<meta name="shareaholic:article_modified_time" content="2017-09-05T15:26:57+00:00"/>
<meta name="shareaholic:shareable_page" content="true"/>
<meta name="shareaholic:article_author_name" content="Repórter Brasil"/>
<meta name="shareaholic:site_id" content="c10dc4bc035b507e470fc07696dd80eb"/>
<meta name="shareaholic:wp_version" content="8.0.1"/>
<meta name="shareaholic:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1-800x684.jpg"/>


<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-36721393-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36721393-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4180f7be584de755b80f69ae224f2bc9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="webfont-Bree-Serif-css" href="https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=4180f7be584de755b80f69ae224f2bc9" type="text/css" media="all"/>
<link rel="stylesheet" id="parent-theme-css" href="http://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=4180f7be584de755b80f69ae224f2bc9" type="text/css" media="all"/>
<link rel="stylesheet" id="rp.sprite-css" href="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=4180f7be584de755b80f69ae224f2bc9" type="text/css" media="all"/>
<link rel="stylesheet" id="divi-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext" type="text/css" media="all"/>
<link rel="stylesheet" id="divi-style-css" href="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.0.71" type="text/css" media="all"/>
<link rel="stylesheet" id="dashicons-css" href="http://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=4180f7be584de755b80f69ae224f2bc9" type="text/css" media="all"/>
<script type="text/javascript">
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/reporterbrasil.org.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=4180f7be584de755b80f69ae224f2bc9"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=4180f7be584de755b80f69ae224f2bc9"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=4180f7be584de755b80f69ae224f2bc9"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=4180f7be584de755b80f69ae224f2bc9"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=4180f7be584de755b80f69ae224f2bc9"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=4180f7be584de755b80f69ae224f2bc9"></script>
<link rel="https://api.w.org/" href="http://reporterbrasil.org.br/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reporterbrasil.org.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reporterbrasil.org.br/wp-includes/wlwmanifest.xml"/>
<link rel="shortlink" href="http://reporterbrasil.org.br/?p=30684"/>
<link rel="alternate" type="application/json+oembed" href="http://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterbrasil.org.br%2F2017%2F06%2Freforma-trabalhista-maior-parte-da-midia-nao-aborda-o-impacto-negativo-das-mudancas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterbrasil.org.br%2F2017%2F06%2Freforma-trabalhista-maior-parte-da-midia-nao-aborda-o-impacto-negativo-das-mudancas%2F&#038;format=xml"/>
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-15046252494721.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)"/>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-30684 single-format-standard post-reforma-trabalhista-maior-parte-da-midia-nao-aborda-o-impacto-negativo-das-mudancas et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="http://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="http://reporterbrasil.org.br/">
<img src="http://reporterbrasil.org.br/wp-content/uploads/2017/05/LogoReporterBrasil-7.png" alt="Repórter Brasil" id="logo" data-height-percentage="54"/>
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="http://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-22171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22171"><a href="http://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="http://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="http://reporterbrasil.org.br/contato/">Olá</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="http://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1"/>
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value name="search_query" title="Pesquisar por:"/> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="http://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-30684" class="et_pb_post post-30684 post type-post status-publish format-standard hentry category-reportagens tag-estadao tag-folha-de-s-paulo tag-jornal-da-record tag-jornal-nacional tag-o-globo tag-reforma-trabalhista">
<div id="full-img">
<h1 class="post-title">Reforma trabalhista: maior parte da mídia não aborda o impacto negativo das mudanças</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Por Repórter Brasil | </span>
<span class="date">05/06/17 </span>
</div>
<div class="excerpt"><p>Impressos e telejornais relegam a segundo plano as perdas de direitos da CLT. A adesão do Jornal da Record ao projeto do governo chegou a 100%, enquanto a Folha foi a mais crítica</p>
</div>
<div class="entry-content">
<p>“Modernizar” uma legislação “anacrônica”, privilegiando a negociação entre patrões e empregados com o objetivo de dinamizar a economia e favorecer a retomada dos empregos. Esse foi o principal argumento da cobertura sobre a <a href="http://reporterbrasil.org.br/tags/reforma-trabalhista/">reforma trabalhista</a> nos principais veículos do país, conforme levantamento feito pela <strong>Repórter Brasil</strong>.</p>
<p>O Jornal da Record foi o menos crítico à proposta apresentada pelo governo, com 100% das reportagens favoráveis. O Globo foi o segundo mais alinhado, com 88% do conteúdo suportando o que defende o Palácio do Planalto. Em seguida, aparecem o Jornal Nacional (77%) e O Estado de S.Paulo (68%). A Folha de S.Paulo (42%) destoou dos outros veículos, já que criticou a proposta em mais de metade dos seus textos.</p>
<div id="attachment_30689" style="width: 810px" class="wp-caption aligncenter"><a href="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1.jpg"><img class="wp-image-30689 size-large" src="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1-800x684.jpg" alt width="800" height="684" srcset="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1-800x684.jpg 800w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1-150x128.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1-300x256.jpg 300w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia1.jpg 1067w" sizes="(max-width: 800px) 100vw, 800px"/></a><p class="wp-caption-text">Arte: Eugênia Pessoa</p></div>
<p>Para chegar a essa conclusão, a <strong>Repórter Brasil </strong>analisou mais de 150 textos dos três jornais de maior projeção nacional – Folha, O Globo e Estadão – e 30 minutos de matérias dos dois principais telejornais – Jornal Nacional e Jornal da Record.  Foram avaliados os cinco dias anteriores e os cinco posteriores à aprovação do relatório do deputado <a href="http://reporterbrasil.org.br/2017/04/stf-investiga-relator-da-reforma-trabalhista-por-relacao-com-terceirizada-fraudulenta/">Rogério Marinho</a> (PSDB-RN) na comissão especial da Câmara: de 20 a 30 de abril de 2017.</p>
<p>Conteúdos em que prevaleciam o detalhamento da proposta, sem a apresentação de contrapontos, ou quando o apoio era explícito foram avaliados como favoráveis e alinhados ao governo. Esse é o critério utilizado pelas maiores empresas do Brasil especializadas em análise de imagem e reputação.</p>
<p>Entre os veículos analisados, o Jornal da Record foi o que reverberou mais explicitamente a ideia de que as mudanças pretendidas pela gestão do presidente Michel Temer abrirão novas vagas no mercado. Reforçou essa tese usando depoimentos de estudiosos e de brasileiros anônimos demonstrando “esperança”.</p>
<p>Os impressos, em especial o Estadão, deram a entender que se trata de uma briga entre governo e sindicatos, que podem perder a principal fonte de financiamento caso o fim do imposto sindical seja aprovado. Entre as grandes entidades, apenas a Central Única dos Trabalhadores (CUT) não depende da contribuição obrigatória para se manter.</p>
<div id="attachment_30690" style="width: 1077px" class="wp-caption aligncenter"><a href="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia2.jpg"><img class="wp-image-30690 size-full" src="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia2.jpg" alt width="1067" height="594" srcset="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia2.jpg 1067w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia2-150x84.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia2-300x167.jpg 300w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia2-800x445.jpg 800w" sizes="(max-width: 1067px) 100vw, 1067px"/></a><p class="wp-caption-text">Arte: Eugênia Pessoa</p></div>
<p>Matérias focadas na greve geral de 28 de abril, que apenas mencionavam a reforma trabalhista como uma das insatisfações dos manifestantes, não foram consideradas na contabilização dos números para não distorcerem os resultados. Essas reportagens foram consideradas somente na análise qualitativa.</p>
<p>Na cobertura específica dos protestos, todos os veículos expuseram em primeiro plano ações de vandalismo, confrontos com a polícia e os prejuízos causados à população em decorrência da paralisação dos transportes.</p>
<p>Como escreveu a ombudsman da Folha, Paula Cesarino Costa, todos, sem exceção, olharam para o impacto sobre a árvore, deixando de olhar para a situação da floresta. Sem críticas, as razões por trás daqueles atos.</p>
<p>Esta é a segunda pesquisa da <strong>Repórter Brasil</strong> sobre a cobertura que a imprensa tem feito sobre as reformas do governo Temer. <a href="http://reporterbrasil.org.br/2017/04/midia-ignora-criticas-a-reforma-da-previdencia/">Leia também o levantamento sobre a Reforma da Previdência.</a></p>
<p>Veja, abaixo, detalhes do estudo feito por <strong>Repórter Brasil</strong>.</p>
<h3>JORNAL NACIONAL: Todas as fontes foram favoráveis à reforma</h3>
<p>Todos os entrevistados pelo Jornal Nacional no período analisado defenderam a necessidade de “modernizar” uma legislação que consideram “anacrônica”. Três das quatro reportagens são claramente alinhadas à proposta do governo. Apenas uma, de 2min31s, pode ser considerada desfavorável ao projeto de lei já aprovado pela Câmara dos Deputados. Ela mostrava que, na opinião de “centrais sindicais”, as mudanças previstas “fragilizam direitos” dos empregados.</p>
<p>A reportagem mais crítica foi ao ar na noite de 28 de abril, em meio a uma extensa cobertura que privilegiou “vandalismo”, “confrontos” entre manifestantes e policiais, além dos prejuízos à população durante a greve geral em diversas cidades do País. No vídeo, o âncora William Bonner elenca os principais pontos tanto da reforma trabalhista quanto da Previdência, apresentando também os argumentos do Palácio do Planalto, mas não abre espaço para as fontes falarem diretamente aos telespectadores.</p>
<p><strong>Leia mais:<br/>
</strong><a href="http://reporterbrasil.org.br/2017/02/reforma-da-previdencia-ignora-r-426-bilhoes-devidos-por-empresas-ao-inss/" target="_blank" rel="noopener noreferrer">Governo ignora R$ 426 bilhões devidos por empresas ao INSS</a><br/>
<a href="http://reporterbrasil.org.br/2017/03/reforma-da-previdencia-vai-esvaziar-combate-a-pobreza-no-campo/" target="_blank" rel="noopener noreferrer">Reforma da Previdência vai esvaziar combate à pobreza no campo</a><br/>
<a href="http://reporterbrasil.org.br/2016/11/stf-toma-a-frente-do-debate-trabalhista-e-pode-liberar-a-terceirizacao/" target="_blank" rel="noopener noreferrer">Como equilibrar as contas da Previdência sem cortar aposentadorias</a></p>
<p>Nas três reportagens favoráveis ao projeto de lei, o JN deixa claro que houve tensão e discussões exaltadas na sessão da comissão especial da reforma trabalhista e durante a votação no plenário da Câmara, mas não explora as razões das divergências entre os parlamentares e só ouve fontes que apoiam a proposta.</p>
<p>Sempre com o viés de que é preciso modernizar a CLT, avançar nas relações de trabalho e que as alterações previstas não mexerão em direitos assegurados pela Constituição, como jornada semanal de 44 horas e 13º salário.</p>
<p>O deputado Rogério Marinho (PSDB-RN), relator da reforma, teve espaço para justificar essa visão. “Nós temos uma lei de 1943. Às vezes, a gente é chamado de conservador aqui neste Parlamento. Conservador é quem não quer mudar. Então, tem gente que está apegado a uma lei de 70 anos. Uma lei anacrônica, antiga, uma lei que não tem mais nada a ver com o espírito do tempo”.<br/>
Já Cláudio Sampaio, especialista em direito trabalhista, reforça essa percepção ao destacar que “na prática”, a nova lei “vai estimular a criação de empregos formais e não vai tirar direitos”.</p>
<h3>JORNAL DA RECORD: Desemprego cairá após a reforma</h3>
<p>Nenhuma matéria desfavorável à reforma trabalhista e também nenhuma fonte crítica ao projeto de lei apresentado pela gestão de Michel Temer. Assim foram os 19m26s da cobertura do Jornal da Record voltado ao tema. O programa também se dedicou mais que o seu concorrente às mudanças na CLT. Foi um tempo 74,5% maior que o Jornal Nacional em oito reportagens veiculadas.</p>
<p>Além de reiterar a necessidade de “modernização” de uma lei que considerada antiga e desatualizada, a Record buscou reverberar que as alterações serão benéficas porque valorizam a negociação entre patrões e funcionários, trarão mais empregos e ajudarão na retomada da economia.</p>
<p>E que pontos garantidos pela Constituição, como FGTS e seguro-desemprego, não serão mexidos. Para isso, se apoiou em entrevistas com deputados da base do governo, representantes do setor empresarial, professores de direito e também brasileiros anônimos, que dizem acreditar que mais vagas serão abertas. Um deles relata que acertar itens como férias e horários, por exemplo, será “mais tranquilo”.</p>
<div id="attachment_30691" style="width: 1077px" class="wp-caption aligncenter"><a href="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia3.jpg"><img class="wp-image-30691 size-full" src="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia3.jpg" alt width="1067" height="1607" srcset="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia3.jpg 1067w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia3-100x150.jpg 100w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia3-199x300.jpg 199w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia3-664x1000.jpg 664w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia3-300x452.jpg 300w" sizes="(max-width: 1067px) 100vw, 1067px"/></a><p class="wp-caption-text">Arte: Eugênia Pessoa</p></div>
<p>A emissora incrementa o noticiário com números do desemprego, chegando a ressaltar que “a esperança” para baixar a taxa recorde de 14,2 milhões de pessoas desocupadas no Brasil é a reforma e que várias sugestões incorporadas ao projeto de lei foram dadas pelos próprios trabalhadores. Dá a entender que a proposta é positiva para ambos os lados e que não haverá perdas. Sustentado na ideia de que a CLT “trava o crescimento do Brasil”, o Jornal da Record evidencia que as discussões na Câmara dos Deputados foram tensas e que houve embate entre situação e oposição. Mas, assim como a TV Globo, não apresenta o posicionamento de parlamentares contrários às alterações na legislação.</p>
<p>Outras fontes mostram posições ainda mais contundentes. José Eduardo Pastore, advogado trabalhista, avalia que o objetivo é criar empregos e trazer para a formalidade os milhões de brasileiros que estão atualmente na informalidade. A reportagem não informa, contudo, que o jurista também é consultor da Confederação Nacional da Indústria (CNI). Já o deputado José Carlos Aleluia (DEM-BA), da base do governo, alega que a “tutela excessiva” prevista na CLT significa cerceamento de liberdade nas relações de trabalho.</p>
<h3>O GLOBO: Jornal mais alinhado com a proposta do governo</h3>
<p>Apesar de estar atrás da Folha e do Estadão em quantidade de textos publicados sobre a reforma, 43 no período de 20 a 30 de abril, O Globo é o impresso mais alinhado ao projeto do governo – com 88% da abordagem favorável às mudanças propostas na CLT. Também se destaca por trazer um número maior de fontes: mais de 60% superior aos concorrentes.</p>
<p>Entre os entrevistados pelo jornal carioca, 75% apoiam as alterações. Enquanto na Folha e no Estadão esse índice é de 44% e 42%, respectivamente. O fio condutor de O Globo, porém, se assemelha aos demais: a necessidade de reduzir os custos do emprego para ajudar na estabilidade econômica e o País poder voltar a crescer.</p>
<p>O jornalista Carlos Alberto Sardenberg deixa isso explícito ao escrever que, “sem a modernização das relações trabalhistas, o Brasil continuará sendo um dos países mais caros do mundo para se investir e ganhar dinheiro honestamente. Logo, não haverá retomada consistente”. Merval Pereira faz coro, responsabilizando os governos petistas pela recessão. “O mercado de trabalho hoje, muito influenciado pela globalização, já não comporta a visão getulista de um país isolado”, diz.</p>
<div id="attachment_30694" style="width: 1077px" class="wp-caption aligncenter"><a href="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia4.jpg"><img class="wp-image-30694 size-full" src="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia4.jpg" alt width="1067" height="748" srcset="http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia4.jpg 1067w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia4-150x105.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia4-300x210.jpg 300w, http://reporterbrasil.org.br/wp-content/uploads/2017/06/previdencia4-800x561.jpg 800w" sizes="(max-width: 1067px) 100vw, 1067px"/></a><p class="wp-caption-text">Arte: Eugênia Pessoa</p></div>
<p>O Globo publicou duas reportagens de capa sobre a reforma. Uma em 26 de abril, relatando a passagem do projeto pela comissão especial, e outra no dia seguinte, valorizando a aprovação no plenário da Câmara. Embora tenha descrito que a sessão de votação foi tensa por conta de divergências entre os parlamentares, apresenta apenas uma voz dissonante em meio a outras quatro defendendo as alterações na CLT.</p>
<p>O deputado federal Júlio Delgado (PSB-MG) critica a fragilidade do governo Temer ao observar que o presidente obrigou ministros a deixarem temporariamente seus cargos para retomar o mandato e engrossar o apoio à proposta.</p>
<p>Em contraponto, o deputado Ricardo Tripoli (PSDB-SP) apelou para a “responsabilidade”. “Esse discurso dos anti-imperialistas está superado. Sem capital, não se gera emprego”, declarou. A percepção que o impresso transmite é de que os grupos contrários à flexibilização da lei defendem, na verdade, “a manutenção de vantagens de sindicatos”, conforme descreve no editorial de 29 de abril, um dia depois da greve geral.</p>
<h3>O ESTADO DE S.PAULO: Críticas aos sindicatos alimentam cobertura</h3>
<p>Com 68% dos textos publicados favoráveis à reforma trabalhista, incluindo duas capas, o Estadão fica em 4º lugar em alinhamento com a proposta do governo. Perde para Jornal da Record (100%), O Globo (88%) e Jornal Nacional (77%). Só está à frente da Folha (42%).</p>
<p>O que levou o veículo à penúltima colocação, contudo, não foi uma abordagem crítica ao projeto de Temer, mas uma cobertura que privilegiou as divergências entre os partidos, especialmente a “rebeldia” do PSB, e as expectativas quanto à repercussão da greve geral nas votações do Congresso. Ao longo dos 11 dias analisados, o Estadão reverberou que a legislação precisa ser modernizada para que o Brasil volte a crescer e gerar empregos, com colunistas e articulistas afinados.</p>
<p>“Goste ou não o PT, a reforma trabalhista é vital para recuperar a economia e os empregos”, escreve o ex-ministro e ex-presidente do Tribunal Superior do Trabalho Almir Pazzianotto Pinto. “Manter o engessamento das relações de trabalho com leis e regulamentações dos anos 40 é condenar o País à asfixia”, argumenta o jornalista Celso Ming.</p>
<p>Já Hélio Zylberstajn, professor da Faculdade de Economia, Administração e Contabilidade da Universidade de São Paulo, questiona a “gritaria” de quem se opõe às mudanças. Em análise publicada em 27 de abril, logo depois da aprovação em plenário, ele afirma que leu e releu tanto o projeto de lei quanto a emenda elaborada pela comissão especial da Câmara e não encontrou nenhum artigo que elimina direitos dos trabalhadores.</p>
<p>Em boa parte da cobertura sobre o assunto nesta mesma edição, o Estadão abordou o impacto do PL sobre os sindicatos, reforçando o viés de que a paralisação programada para o dia seguinte teria como pano de fundo a luta dessas instituições para que o imposto sindical continuasse obrigatório. Ricardo Patah, presidente da União Geral dos Trabalhadores (UGT) e do Sindicato dos Comerciários de São Paulo, sustenta que o fim da contribuição é para “sufocar o movimento”.</p>
<p>Uma semana antes, a publicação havia trazido reportagem com declaração do presidente da Câmara, Rodrigo Maia, destacada no título: “Sindicatos não querem perder a boquinha”. Das fontes entrevistadas pelo jornal, 57% questionaram a reforma. Mas as críticas ficaram concentradas em uma pequena parte dos 17 textos negativos, ante 36 positivos veiculados no período.</p>
<p><strong>FOLHA DE S.PAULO: Colunistas e expectativas de greve levam à baixa adesão</strong></p>
<p>Se o Jornal da Record se mostrou 100% alinhado à proposta do governo, a Folha foi a mais crítica: apenas 42% da cobertura pró-reforma trabalhista. Colunistas como Vladimir Safatle, Janio de Freitas e André Singer, assim como reportagens centradas nas expectativas quanto ao impacto da greve geral e nas divergências entre os partidos sobre a repercussão do PL para os trabalhadores, ajudaram a segurar o veículo na 5ª colocação.</p>
<p>A economista Laura Carvalho, por exemplo, que escreve às quintas-feiras, publicou na véspera da paralisação que a proliferação de estudos indicando que a desregulamentação do mercado não eleva, ou até prejudica, o nível de emprego parece ter levado alguns organismos multilaterais que pregavam maior flexibilidade a mudarem de posição. No mesmo dia, porém, a manchete da Folha expunha a aprovação da reforma na Câmara. Apesar de ter registrado os protestos da oposição, a edição se dedicou principalmente a detalhar o esforço do governo para atrair mais apoio para a agenda econômica, o que tornou a abordagem favorável para o Planalto.</p>
<p>O jornal veiculou outras duas capas sobre a reforma. Uma delas, em 20 de abril e a única considerada negativa por <strong>Repórter Brasil</strong>, relatava a “manobra” da Câmara para reverter a decisão da véspera que havia rejeitado o requerimento para acelerar a tramitação do PL. “Método Eduardo Cunha” foi uma das expressões usadas pela publicação.</p>
<p>O espaço aberto pela Folha, 55 textos no período analisado, também foi maior do que o dos outros jornais. Já a proporção de entrevistados que apoiaram a reforma, 44%, foi próxima aos 43% do Estadão e bem menor do que os 75% de O Globo. O sociólogo Clemente Ganz Lúcio, diretor técnico do Dieese, chama atenção para “a lógica por trás” da reforma: “reduzir estruturalmente o custo do trabalho, impedir a proteção da legislação e dos sindicatos. É uma regressão, porque, quando você precariza as relações de trabalho, você aumenta o conflito”.</p>
<p>Advogados ressaltaram ainda que sindicatos fracos negociando fragiliza o trabalhador. Em sua coluna, publicada dois dias depois da greve geral, a ombudsman Paula Cesarino Costa cobra uma cobertura mais analítica e profunda. Avalia que, assim como os outros jornais, a Folha não deixou claro que está em jogo a perda de direitos em nome do ajuste fiscal.</p>
<p><em>Esta reportagem foi realizada com o apoio da <a href="http://www.dgb.de/" target="_blank" rel="noopener noreferrer">DGB Bildungswerk</a></em></p>
<p><a href="http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB.jpg"><img class="aligncenter wp-image-25156 size-medium" src="http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-300x105.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-300x105.jpg 300w, http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-150x53.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-800x280.jpg 800w, http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB.jpg 830w" alt="DGB_BW_Logo_RGB" width="300" height="105" data-id="25156"/></a></p>
<div class="shareaholic-canvas" data-app-id="22782447" data-app="share_buttons" data-title="Reforma trabalhista: maior parte da mídia não aborda o impacto negativo das mudanças" data-link="http://reporterbrasil.org.br/2017/06/reforma-trabalhista-maior-parte-da-midia-nao-aborda-o-impacto-negativo-das-mudancas/" data-summary="Impressos e telejornais relegam a segundo plano as perdas de direitos da CLT. A adesão do Jornal da Record ao projeto do governo chegou a 100%, enquanto a Folha foi a mais crítica"></div> </div> 
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="http://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="http://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="http://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="http://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="http://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="http://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="http://reporterbrasil.org.br/brasilverde/">Fazenda Brasil Verde</a></li>
<li id="menu-item-30925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30925"><a href="http://reporterbrasil.org.br/boi/">Vida de Gado</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="http://reporterbrasil.org.br/madeireiro/">Profissão madeireiro</a></li>
<li id="menu-item-30926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30926"><a href="http://reporterbrasil.org.br/usinas-hidreletricas/">Energia suja</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="http://vidaspelafloresta.webflow.io/">Guardiões da floresta</a></li>
<li id="menu-item-22117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22117"><a href="http://reporterbrasil.org.br/elesmandam">Eles Mandam</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="http://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="http://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="http://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="http://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="http://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"http:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"46e4289efe","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"90a55bc954","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"30684","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.0.71"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=4180f7be584de755b80f69ae224f2bc9"></script>
</body>
</html>
