<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Reforma trabalhista dificulta combate ao trabalho escravo</title>
<link rel="pingback" href="http://reporterbrasil.org.br/xmlrpc.php"/>
<!--[if lt IE 9]>
	<script src="http://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
 
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.js"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js"></script>
<script>
	$(function(){
		$("#main-header-sticky").css("position" , "relative");
		$("#main-header-sticky").insertAfter("#main-slider-wrapper");
	});
	</script>
<script>
	$(function(){
		$("#main-header-sticky").sticky({topSpacing:0});	
	});
	</script>
 
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js"></script>
 
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?2"></script>
<script type="text/javascript" src="http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js"></script>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
    $(document).ready(function () {
    $('a').prop('target', '_parent');
});

</script>
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
 
<meta name="description" content="Especialistas que atuam na erradicação do crime dizem que mudanças na legislação devem banalizar a prática e dificultar sua prevenção"/>
<link rel="canonical" href="http://reporterbrasil.org.br/2017/07/reforma-trabalhista-dificulta-combate-ao-trabalho-escravo/"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Reforma trabalhista dificulta combate ao trabalho escravo"/>
<meta property="og:description" content="Especialistas que atuam na erradicação do crime dizem que mudanças na legislação devem banalizar a prática e dificultar sua prevenção"/>
<meta property="og:url" content="http://reporterbrasil.org.br/2017/07/reforma-trabalhista-dificulta-combate-ao-trabalho-escravo/"/>
<meta property="og:site_name" content="Repórter Brasil"/>
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil"/>
<meta property="article:author" content="https://www.facebook.com/ONGReporterBrasil"/>
<meta property="article:tag" content="Jornada de Trabalho"/>
<meta property="article:tag" content="Reforma Trabalhista"/>
<meta property="article:tag" content="Terceirização"/>
<meta property="article:tag" content="Trabalho Escravo"/>
<meta property="article:section" content="Reportagens"/>
<meta property="article:published_time" content="2017-07-11T10:33:32-03:00"/>
<meta property="article:modified_time" content="2017-07-11T13:20:52-03:00"/>
<meta property="og:updated_time" content="2017-07-11T13:20:52-03:00"/>
<meta property="fb:admins" content="1427907379"/>
<meta property="fb:admins" content="625668877"/>
<meta property="fb:admins" content="100000218841235"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo3.jpg"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo-800x534.jpg"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/03/fiscais-colhem-informacoes-trabalhador-TRATAR.jpg"/>
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-300x105.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Especialistas que atuam na erradicação do crime dizem que mudanças na legislação devem banalizar a prática e dificultar sua prevenção"/>
<meta name="twitter:title" content="Reforma trabalhista dificulta combate ao trabalho escravo"/>
<meta name="twitter:site" content="@reporterb"/>
<meta name="twitter:image" content="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo3.jpg"/>
<meta name="twitter:creator" content="@reporterb"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="http://reporterbrasil.org.br/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="http://reporterbrasil.org.br/comments/feed/"/>
 
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='c10dc4bc035b507e470fc07696dd80eb' async='async'>
</script>
 
<meta name='shareaholic:site_name' content='Repórter Brasil'/>
<meta name='shareaholic:language' content='pt-BR'/>
<meta name='shareaholic:url' content='http://reporterbrasil.org.br/2017/07/reforma-trabalhista-dificulta-combate-ao-trabalho-escravo/'/>
<meta name='shareaholic:keywords' content='jornada de trabalho, reforma trabalhista, terceirização, trabalho escravo, reportagens'/>
<meta name='shareaholic:article_published_time' content='2017-07-11T13:33:32+00:00'/>
<meta name='shareaholic:article_modified_time' content='2017-07-11T16:20:52+00:00'/>
<meta name='shareaholic:shareable_page' content='true'/>
<meta name='shareaholic:article_author_name' content='Repórter Brasil'/>
<meta name='shareaholic:site_id' content='c10dc4bc035b507e470fc07696dd80eb'/>
<meta name='shareaholic:wp_version' content='7.8.0.4'/>
<meta name='shareaholic:image' content='http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo3.jpg'/>
 
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=701b7a5f094c304d5e10dfadb7bf5220"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='divi-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800&#038;subset=latin,latin-ext" type='text/css' media='all'/>
<link rel='stylesheet' id='divi-style-css' href='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-css-css' href='http://reporterbrasil.org.br/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-responsive-css-css' href='http://reporterbrasil.org.br/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all'/>
 
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-36721393-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36721393-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
 
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/reporterbrasil.org.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://reporterbrasil.org.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reporterbrasil.org.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reporterbrasil.org.br/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://reporterbrasil.org.br/?p=31036'/>
<link rel="alternate" type="application/json+oembed" href="http://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterbrasil.org.br%2F2017%2F07%2Freforma-trabalhista-dificulta-combate-ao-trabalho-escravo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterbrasil.org.br%2F2017%2F07%2Freforma-trabalhista-dificulta-combate-ao-trabalho-escravo%2F&#038;format=xml"/>
<style type="text/css" media="screen"></style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//reporterbrasil.org.br/?wordfence_logHuman=1&hid=F028577A343E63D79F9ECFE768C45D88');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/> <style>a{color:#2EA3F2;}body{color:#666666;}.et_pb_counter_amount,.et_pb_featured_table .et_pb_pricing_heading,.et_quote_content,.et_link_content,.et_audio_content{background-color:#2EA3F2;}#main-header,#main-header .nav li ul,.et-search-form,#main-header .et_mobile_menu{background-color:#ffffff;}#top-header,#et-secondary-nav li ul{background-color:#2EA3F2;}.woocommerce a.button.alt,.woocommerce-page a.button.alt,.woocommerce button.button.alt,.woocommerce-page button.button.alt,.woocommerce input.button.alt,.woocommerce-page input.button.alt,.woocommerce #respond input#submit.alt,.woocommerce-page #respond input#submit.alt,.woocommerce #content input.button.alt,.woocommerce-page #content input.button.alt,.woocommerce a.button,.woocommerce-page a.button,.woocommerce button.button,.woocommerce-page button.button,.woocommerce input.button,.woocommerce-page input.button,.woocommerce #respond input#submit,.woocommerce-page #respond input#submit,.woocommerce #content input.button,.woocommerce-page #content input.button,.woocommerce-message,.woocommerce-error,.woocommerce-info{background:#2EA3F2!important;}#et_search_icon:hover,.mobile_menu_bar:before,.footer-widget h4,.et-social-icon a:hover,.comment-reply-link,.form-submit input,.et_pb_sum,.et_pb_pricing li a,.et_pb_pricing_table_button,.et_overlay:before,.entry-summary p.price ins,.woocommerce div.product span.price,.woocommerce-page div.product span.price,.woocommerce #content div.product span.price,.woocommerce-page #content div.product span.price,.woocommerce div.product p.price,.woocommerce-page div.product p.price,.woocommerce #content div.product p.price,.woocommerce-page #content div.product p.price,.et_pb_member_social_links a:hover{color:#2EA3F2!important;}.woocommerce .star-rating span:before,.woocommerce-page .star-rating span:before,.et_pb_widget li a:hover,.et_pb_bg_layout_light .et_pb_promo_button,.et_pb_bg_layout_light .et_pb_more_button,.et_pb_filterable_portfolio .et_pb_portfolio_filters li a.active,.et_pb_filterable_portfolio .et_pb_portofolio_pagination ul li a.active,.et_pb_gallery .et_pb_gallery_pagination ul li a.active,.wp-pagenavi span.current,.wp-pagenavi a:hover,.et_pb_contact_submit,.et_pb_bg_layout_light .et_pb_newsletter_button,.nav-single a,.posted_in a{color:#2EA3F2!important;}.et-search-form,.nav li ul,.et_mobile_menu,.footer-widget li:before,.et_pb_pricing li:before,blockquote{border-color:#2EA3F2;}#main-footer{background-color:#222222;}#top-menu a{color:#666666;}#top-menu li.current-menu-ancestor>a,#top-menu li.current-menu-item>a,.bottom-nav li.current-menu-item>a{color:#2EA3F2;}</style>
</head>
<meta name="norton-safeweb-site-verification" content="20s1p5314pd3e5cwrm74dlb2rvk2a1q81oyhvqpooyco7z3wqzoaqhdwvhgg6adnq-w04u0j-v-vqt7tniatuapnugp79vv8d5sgvnbr5rrynrivus9hh6xj0nz8uobl"/>
<body class="post-template-default single single-post postid-31036 single-format-standard post-reforma-trabalhista-dificulta-combate-ao-trabalho-escravo et_color_scheme_orange et_fixed_nav et_cover_background et_secondary_nav_enabled et_right_sidebar unknown">
<div id="page-container">
<div id="top-header" class="et_nav_text_color_light">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
 
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="icon">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="icon">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="http://reporterbrasil.org.br/feed-rss/" class="icon">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="icon">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="icon">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="icon">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="icon">
<span>Instagram</span>
</a>
</li>
</ul> </div>  
</div>  
</div>  
<header id="main-header" class="et_nav_text_color_dark">
<div class="container clearfix">
<a href="http://reporterbrasil.org.br/">
<img src="http://reporterbrasil.org.br/wp-content/uploads/2017/05/LogoReporterBrasil-7.png" alt="Repórter Brasil" id="logo"/>
</a>
<div id="et-top-navigation">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="http://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-22171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22171"><a href="http://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="http://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="http://reporterbrasil.org.br/contato/">Olá</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
<div class="et-search-form et-hidden">
<form id="wp-advanced-search" name="wp-advanced-search" class="" method="GET" action="http://reporterbrasil.org.br/busca/"><div id="wpas-search_query" class="wpas-search_query wpas-search-field wpas-field"><input type="text" id="search_query" class="wpas-text et-search-field" value="" name="search_query" placeholder="Digite sua busca e pressione Enter"></div><input type="hidden" name="wpas" value="1"></form> <div class="site-areas">
<ul class="area-list">
<li class="tags" data-area="tags">Tags</li>
</ul>
<div class="area-content">
<div class="tags tag-cloud">
<a href="http://reporterbrasil.org.br/tags/confeccoes/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 8.8571428571429pt;" aria-label="Confecções (64 itens)">Confecções</a>
<a href="http://reporterbrasil.org.br/tags/construcao-civil/" class="tag-cloud-link tag-link-2051 tag-link-position-2" style="font-size: 8.0952380952381pt;" aria-label="Construção Civil (53 itens)">Construção Civil</a>
<a href="http://reporterbrasil.org.br/tags/direitos-humanos/" class="tag-cloud-link tag-link-2091 tag-link-position-3" style="font-size: 11.238095238095pt;" aria-label="Direitos Humanos (115 itens)">Direitos Humanos</a>
<a href="http://reporterbrasil.org.br/tags/direitos-trabalhistas/" class="tag-cloud-link tag-link-2067 tag-link-position-4" style="font-size: 10.952380952381pt;" aria-label="Direitos Trabalhistas (105 itens)">Direitos Trabalhistas</a>
<a href="http://reporterbrasil.org.br/tags/escravo-nem-pensar/" class="tag-cloud-link tag-link-2058 tag-link-position-5" style="font-size: 8pt;" aria-label="Escravo Nem Pensar (51 itens)">Escravo Nem Pensar</a>
<a href="http://reporterbrasil.org.br/tags/imigrantes/" class="tag-cloud-link tag-link-2069 tag-link-position-6" style="font-size: 8.8571428571429pt;" aria-label="Imigrantes (64 itens)">Imigrantes</a>
<a href="http://reporterbrasil.org.br/tags/indigenas/" class="tag-cloud-link tag-link-2052 tag-link-position-7" style="font-size: 10.285714285714pt;" aria-label="Indígenas (91 itens)">Indígenas</a>
<a href="http://reporterbrasil.org.br/tags/lista-suja/" class="tag-cloud-link tag-link-2062 tag-link-position-8" style="font-size: 9.047619047619pt;" aria-label="Lista Suja (66 itens)">Lista Suja</a>
<a href="http://reporterbrasil.org.br/tags/ministerio-do-trabalho/" class="tag-cloud-link tag-link-2053 tag-link-position-9" style="font-size: 12.857142857143pt;" aria-label="Ministério do Trabalho (170 itens)">Ministério do Trabalho</a>
<a href="http://reporterbrasil.org.br/tags/ministerio-publico-do-trabalho/" class="tag-cloud-link tag-link-2066 tag-link-position-10" style="font-size: 12.666666666667pt;" aria-label="Ministério Público do Trabalho (163 itens)">Ministério Público do Trabalho</a>
<a href="http://reporterbrasil.org.br/tags/ministerio-publico-federal/" class="tag-cloud-link tag-link-2071 tag-link-position-11" style="font-size: 10.952380952381pt;" aria-label="Ministério Público Federal (105 itens)">Ministério Público Federal</a>
<a href="http://reporterbrasil.org.br/tags/moda/" class="tag-cloud-link tag-link-2077 tag-link-position-12" style="font-size: 8pt;" aria-label="Moda (51 itens)">Moda</a>
<a href="http://reporterbrasil.org.br/tags/trabalho-escravo/" class="tag-cloud-link tag-link-2245 tag-link-position-13" style="font-size: 22pt;" aria-label="Trabalho Escravo (1.535 itens)">Trabalho Escravo</a>
<a href="http://reporterbrasil.org.br/tags/trabalho-infantil/" class="tag-cloud-link tag-link-2061 tag-link-position-14" style="font-size: 8.8571428571429pt;" aria-label="Trabalho Infantil (64 itens)">Trabalho Infantil</a>
<a href="http://reporterbrasil.org.br/tags/trafico-de-pessoas/" class="tag-cloud-link tag-link-2188 tag-link-position-15" style="font-size: 8.4761904761905pt;" aria-label="Tráfico de Pessoas (58 itens)">Tráfico de Pessoas</a> </div>
</div>
</div>
</div>
</div>
<div id="et_mobile_nav_menu">
<a href="#" class="mobile_nav closed">
<span class="select_page">Select Page</span>
<span class="mobile_menu_bar"></span>
</a>
</div> </div>  
</div>  
</header>  
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="http://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-31036" class="et_pb_post post-31036 post type-post status-publish format-standard hentry category-reportagens tag-jornada-de-trabalho tag-reforma-trabalhista tag-terceirizacao tag-trabalho-escravo">
<div id="full-img">
<h1 class="post-title">Reforma trabalhista dificulta combate ao trabalho escravo</h1>
</div> 
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Por Ana Magalhães | </span>
<span class="date">11/07/17 </span>
</div>
<div class="excerpt"><p>Especialistas que atuam na erradicação do crime dizem que mudanças na legislação devem banalizar a prática e dificultar sua prevenção</p>
</div>
<div class="entry-content">
<p>A <a href="http://reporterbrasil.org.br/tags/reforma-trabalhista/">reforma trabalhista</a>, prevista para ser votada nesta terça-feira (11) no Senado Federal, banaliza o <a href="http://reporterbrasil.org.br/tags/trabalho-escravo/">trabalho escravo</a> e dificulta o seu combate, de acordo com especialistas que atuam na erradicação do crime no país.</p>
<p>Ainda que a reforma não altere a forma como o trabalho escravo é caracterizado pela legislação, o texto traz várias mudanças na Consolidação das Leis do Trabalho (CLT) que afetam o combate ao crime. Entre elas, estão a ampliação da <a href="http://reporterbrasil.org.br/tags/terceirizacao/">terceirização</a>, a contratação de autônomos de forma irrestrita, e a possibilidade de aumentar a jornada de trabalho e de reduzir as horas de descanso.</p>
<div id="attachment_26396" style="width: 610px" class="wp-caption aligncenter"><a href="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo3.jpg"><img class="wp-image-26396" src="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo3.jpg" alt="" width="600" height="400" srcset="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo3.jpg 800w, http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo3-150x100.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo3-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></a><p class="wp-caption-text">Foto: Sérgio Carvalho/MTE</p></div>
<p>“As mudanças criam condições legais e permitem que a legislação banalize aquelas condições que identificamos como trabalho análogo ao escravo”, afirma o auditor fiscal do trabalho Luís Alexandre de Faria.</p>
<p class="p1"><span class="s1">À frente da Coordenadoria Nacional de Erradicação do Trabalho Escravo do Ministério Público do Trabalho (Conaete), o procurador Maurício Ferreira Brito chama a atenção para os direitos que poderão ser negociados entre patrões e empregados, o chamado “negociado sobre o legislado”. Segundo ele, “a</span><span class="s2"> depender do que se negocie, você pode legalizar práticas do trabalho escravo”.</span></p>
<p>De acordo com a legislação brasileira, quatro elementos podem caracterizar o trabalho escravo: condições degradantes de trabalho, jornadas exaustivas, servidão por dívida e trabalho forçado.</p>
<p class="p4"><span class="s1">Veja os pontos da reforma trabalhista que devem dificultar o combate ao crime:</span></p>
<p class="p1"><span class="s1"><b>Terceirização<br/>
</b></span></p>
<p class="p1"><span class="s1">A ampliação da terceirização para as principais atividades das empresas, aprovada em março pelo Congresso Nacional e detalhada pela reforma trabalhista, é apontada pelos especialistas como a principal mudança que deve dificultar o combate ao trabalho escravo.</span></p>
<p class="p1"><span class="s1">“A nossa experiência de combate ao trabalho escravo mostra que todos os resgatados são contratados por intermediários que já são autônomos ou terceirizados, e quem contrata busca se esquivar da responsabilidade”, afirma </span><span class="s2">Brito.</span></p>
<p><strong>Leia mais:<br/>
</strong><a href="http://reporterbrasil.org.br/2017/07/por-que-a-reforma-trabalhista-e-inconstitucional/">Por que a reforma trabalhista é inconstitucional?<strong><br/>
</strong></a><a href="http://reporterbrasil.org.br/2016/12/negociado-sobre-legislado-pode-reduzir-salarios-e-estimular-corrupcao/">“Negociado sobre legislado” pode reduzir salários e estimular corrupção<br/>
</a><a href="http://reporterbrasil.org.br/2017/02/reforma-trabalhista-permite-mais-contratos-sem-seguro-desemprego-e-estabilidade/">Reforma trabalhista permite mais contratos sem seguro-desemprego e estabilidade</a></p>
<p class="p1"><span class="s1">A reforma deve aumentar a cadeia de empresas terceirizadas, distanciando o trabalhador de quem efetivamente controla a produção. Com as novas regras, segundo Faria, aumentará a prática de empresas terceirizadas que contratam outras empresas, a chamada &#8220;quarteirização&#8221;. “Será mais difícil que a gente identifique quem é o real empregador”, afirma.</span></p>
<div id="attachment_26393" style="width: 610px" class="wp-caption aligncenter"><a href="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo.jpg"><img class="wp-image-26393" src="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo-800x534.jpg" alt="" width="600" height="400" srcset="http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo-800x534.jpg 800w, http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo-150x100.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo-300x200.jpg 300w, http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo-1080x720.jpg 1080w, http://reporterbrasil.org.br/wp-content/uploads/2016/06/trabalhoescravo.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px"/></a><p class="wp-caption-text">Foto: Sérgio Carvalho/MTE</p></div>
<p class="p1"><span class="s1">Na indústria do vestuário, por exemplo, o trabalhador encontrado em condições análogas à escravidão normalmente está em uma oficina de costura subcontratada por uma empresa de confecção que já é terceirizada de uma grande marca. “A explicação que as grandes empresas dão sempre é ‘eu não sabia de nada’, porque se referia a uma empresa terceirizada. Com as mudanças trabalhistas, isso vai piorar”, afirma Faria.</span></p>
<p class="p1"><b>Autônomos</b></p>
<p class="p1">A ampliação das formas de contratação de profissionais autônomos é considerada, pelos especialistas ouvidos pela <b>Repórter Brasil</b>, como uma “ampliação da terceirização”. Ela permite que autônomos sejam contratados de forma contínua e exclusiva. Assim, o empregador pode privar o trabalhador dos seus direitos básicos.</p>
<p class="p1"><span class="s1"><b>Jornada de trabalho</b></span></p>
<p class="p1"><span class="s1">A reforma trabalhista permite que negociações coletivas ampliem a jornada de trabalho, que pode chegar a 12 horas diárias, e reduzam o intervalo de descanso. Esses acordos teriam predominância sobre alguns pontos da legislação trabalhista.</span></p>
<p class="p1"><span class="s1">A jornada exaustiva, que vai além de horas extras e que coloca em risco a integridade física do trabalhador, é um dos pontos que podem caracterizar uma situação de trabalho escravo. Ainda que nem toda jornada de 12 horas possa configurar o crime, esse aumento pode banalizar a sua ocorrência. “Nenhuma jornada superior a oito horas pode ser habitual [salvo exceções negociadas em acordos coletivos]. A reforma cria um argumento de resistência e de disseminação da fraude pelos escravistas,” diz o juiz do trabalho da 15ª região Marcus Barberino.</span></p>
<p>&nbsp;</p>
<div id="attachment_29236" style="width: 710px" class="wp-caption aligncenter"><a href="http://reporterbrasil.org.br/wp-content/uploads/2017/03/fiscais-colhem-informacoes-trabalhador-TRATAR.jpg"><img class="size-full wp-image-29236" src="http://reporterbrasil.org.br/wp-content/uploads/2017/03/fiscais-colhem-informacoes-trabalhador-TRATAR.jpg" alt="" width="700" height="467" srcset="http://reporterbrasil.org.br/wp-content/uploads/2017/03/fiscais-colhem-informacoes-trabalhador-TRATAR.jpg 700w, http://reporterbrasil.org.br/wp-content/uploads/2017/03/fiscais-colhem-informacoes-trabalhador-TRATAR-150x100.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2017/03/fiscais-colhem-informacoes-trabalhador-TRATAR-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px"/></a><p class="wp-caption-text">Foto: Lunaé Parracho / Repórter Brasil</p></div>
<p class="p1"><span class="s1">Já Faria destaca que a presença de sindicatos nessas negociações não garante dignidade aos trabalhadores, pois existem organizações sindicais que funcionam como “aliciadores de mão de obra”. Ele exemplifica com o caso da Cofco, multinacional chinesa autuada por explorar trabalho escravo em abril deste ano no Mato Grosso. No caso, a negociação coletiva com a presença do sindicato sequer coibiu condições que caracterizam o trabalho escravo. Para Faria, com a reforma, casos como esse poderiam ser ainda mais comuns.</span></p>
<p class="p1"><span class="s1"><b>Ambientes insalubres</b></span></p>
<p class="p1"><span class="s1">A reforma trabalhista estabelece que um acordo coletivo pode alterar o “enquadramento do grau de insalubridade” de um ambiente de trabalho e prorrogar jornadas “em ambientes insalubres”. Atualmente, essas mudanças necessitam da licença prévia das autoridades competentes do Ministério do Trabalho.</span></p>
<p class="p1"><span class="s1">Faria lembra que há insalubridade em todos os casos de trabalho escravo encontrados nas indústrias de vestuário e na construção civil. Esses setores, onde são encontrados a maior parte dos casos de trabalho escravo urbano, devem se tornar ainda mais hostis com a reforma. “Combinado com a jornada exaustiva, essas mudanças podem ampliar as situações análogas ao trabalho escravo”, diz o auditor fiscal.</span></p>
<p><em>Esta reportagem foi realizada com o apoio da <a href="http://www.dgb.de/" target="_blank" rel="noopener noreferrer">DGB Bildungswerk</a></em></p>
<p><a href="http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB.jpg"><img class="aligncenter wp-image-25156 size-medium" src="http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-300x105.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-300x105.jpg 300w, http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-150x53.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB-800x280.jpg 800w, http://reporterbrasil.org.br/wp-content/uploads/2015/10/DGB_BW_Logo_RGB.jpg 830w" alt="DGB_BW_Logo_RGB" width="300" height="105" data-id="25156"/></a></p>
<div class='shareaholic-canvas' data-app-id='22782447' data-app='share_buttons' data-title='Reforma trabalhista dificulta combate ao trabalho escravo' data-link='http://reporterbrasil.org.br/2017/07/reforma-trabalhista-dificulta-combate-ao-trabalho-escravo/' data-summary='Especialistas que atuam na erradicação do crime dizem que mudanças na legislação devem banalizar a prática e dificultar sua prevenção'></div> </div>  
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="http://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div>  
</div>  
</article>
</div>  
</div>  
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="http://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="http://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="http://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="http://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="http://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div>  </div>  <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="http://reporterbrasil.org.br/brasilverde/">Fazenda Brasil Verde</a></li>
<li id="menu-item-30925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30925"><a href="http://reporterbrasil.org.br/boi/">Vida de Gado</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="http://reporterbrasil.org.br/madeireiro/">Profissão madeireiro</a></li>
<li id="menu-item-30926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30926"><a href="http://reporterbrasil.org.br/usinas-hidreletricas/">Energia suja</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="http://vidaspelafloresta.webflow.io/">Guardiões da floresta</a></li>
<li id="menu-item-22117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22117"><a href="http://reporterbrasil.org.br/elesmandam">Eles Mandam</a></li>
</ul></div></div>  </div>  <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="http://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="http://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div>  </div>  <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="http://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="http://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
</ul></div></div>  </div>   </div>  
</div>  
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
 
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="icon">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="icon">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="http://reporterbrasil.org.br/feed-rss/" class="icon">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="icon">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="icon">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="icon">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="icon">
<span>Instagram</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca"></icon></a></p>
</div>  
</div>
</footer>  
</div>  
</div>  
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/Divi/js/jquery.fitvids.js?ver=2.2'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/Divi/js/waypoints.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/Divi/js/jquery.magnific-popup.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"ajaxurl":"http:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","et_load_nonce":"325f9c367e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","fill":"Fill","field":"field","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","next":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.js?ver=2.2'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=701b7a5f094c304d5e10dfadb7bf5220'></script>
</body>
</html>