<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Alcântara: o custo do Centro Espacial para as comunidades quilombolas</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="http://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='http://reporterbrasil.org.br';var et_post_id='34098';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Alcântara: o custo do Centro Espacial para as comunidades quilombolas</title>

<meta name="description" content="Novos projetos da base de lançamentos ameaçam 400 moradores de comunidades próximas à Alcântara, no Maranhão" />
<link rel="canonical" href="http://reporterbrasil.org.br/2017/12/alcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcântara: o custo do Centro Espacial para as comunidades quilombolas" />
<meta property="og:description" content="Novos projetos da base de lançamentos ameaçam 400 moradores de comunidades próximas à Alcântara, no Maranhão" />
<meta property="og:url" content="http://reporterbrasil.org.br/2017/12/alcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:author" content="https://www.facebook.com/thais.lazzeri/" />
<meta property="article:tag" content="Alcântara" />
<meta property="article:tag" content="Comunidades Tradicionais" />
<meta property="article:tag" content="Quilombolas" />
<meta property="article:section" content="Reportagens" />
<meta property="article:published_time" content="2017-12-07T16:17:01-02:00" />
<meta property="fb:admins" content="1427907379" />
<meta property="fb:admins" content="625668877" />
<meta property="fb:admins" content="100000218841235" />
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0996.jpg" />
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0467.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Novos projetos da base de lançamentos ameaçam 400 moradores de comunidades próximas à Alcântara, no Maranhão" />
<meta name="twitter:title" content="Alcântara: o custo do Centro Espacial para as comunidades quilombolas" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0996.jpg" />
<meta name="twitter:creator" content="@thaislazzeri" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/reporterbrasil.org.br\/","name":"Rep\u00f3rter Brasil","potentialAction":{"@type":"SearchAction","target":"http:\/\/reporterbrasil.org.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/reporterbrasil.org.br\/2017\/12\/alcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas\/","sameAs":["https:\/\/www.facebook.com\/ONGReporterBrasil","https:\/\/instagram.com\/reporterbrasil","https:\/\/www.youtube.com\/user\/reporterbrasil","https:\/\/twitter.com\/reporterb"],"@id":"#organization","name":"Rep\u00f3rter Brasil","logo":"http:\/\/reporterbrasil.org.br\/wp-content\/uploads\/2017\/04\/Logomarca_Rep\u00f3rter_Brasil.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="http://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="http://reporterbrasil.org.br/comments/feed/" />

<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"},"url_components":{"year":"2017","monthnum":"12","day":"07","post_id":"34098","postname":"alcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas","author":"thais"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//apps.shareaholic.com/assets/pub/shareaholic.js' data-shr-siteid='c10dc4bc035b507e470fc07696dd80eb' async='async'>
</script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='http://reporterbrasil.org.br/2017/12/alcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas/' />
<meta name='shareaholic:keywords' content='alcântara, comunidades tradicionais, quilombolas, reportagens, post' />
<meta name='shareaholic:article_published_time' content='2017-12-07T16:17:01-02:00' />
<meta name='shareaholic:article_modified_time' content='2017-12-07T16:17:01-02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Thais Lazzeri' />
<meta name='shareaholic:site_id' content='c10dc4bc035b507e470fc07696dd80eb' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0996.jpg' />


<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-36721393-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-36721393-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=2cd2ab946599d7cff792b0383dac451a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=2cd2ab946599d7cff792b0383dac451a' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='http://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=2cd2ab946599d7cff792b0383dac451a' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=2cd2ab946599d7cff792b0383dac451a' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext" type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.0.86' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=2cd2ab946599d7cff792b0383dac451a' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/reporterbrasil.org.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=2cd2ab946599d7cff792b0383dac451a'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=2cd2ab946599d7cff792b0383dac451a'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=2cd2ab946599d7cff792b0383dac451a'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=2cd2ab946599d7cff792b0383dac451a'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=2cd2ab946599d7cff792b0383dac451a'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=2cd2ab946599d7cff792b0383dac451a'></script>
<link rel='https://api.w.org/' href='http://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://reporterbrasil.org.br/?p=34098' />
<link rel="alternate" type="application/json+oembed" href="http://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterbrasil.org.br%2F2017%2F12%2Falcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterbrasil.org.br%2F2017%2F12%2Falcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-15126718937979.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-34098 single-format-standard post-alcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="http://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="http://reporterbrasil.org.br/">
<img src="http://reporterbrasil.org.br/wp-content/uploads/2017/05/LogoReporterBrasil-7.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="http://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-22171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22171"><a href="http://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="http://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="http://reporterbrasil.org.br/contato/">Olá</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="http://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="http://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-34098" class="et_pb_post post-34098 post type-post status-publish format-standard hentry category-reportagens tag-alcantara tag-comunidades-tradicionais tag-quilombolas">
<div id="full-img">
<h1 class="post-title">Alcântara: o custo do Centro Espacial para as comunidades quilombolas</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Por Ana Mendes | </span>
<span class="date">07/12/17 </span>
</div>
<div class="excerpt"><p>Novos projetos da base de lançamentos ameaçam 400 moradores de comunidades próximas à Alcântara, no Maranhão </p>
<div class='shareaholic-canvas' data-app-id='22782447' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Alcântara: o custo do Centro Espacial para as comunidades quilombolas' data-link='http://reporterbrasil.org.br/2017/12/alcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas/' data-summary='Novos projetos da base de lançamentos ameaçam 400 moradores de comunidades próximas à Alcântara, no Maranhão'></div></div>
<div class="entry-content">
<p>O Centro Espacial de Lançamentos de Alcântara, construído no Maranhão, mudou a vida de dezenas de famílias quilombolas. Se antes moravam ao lado do mar e sobreviviam da pesca, a nova morada, nas chamadas agrovilas, está a 40 quilômetros da antiga residência. Hoje, compram o peixe &#8211; que chega na garupa de motos.</p>
<div id="attachment_34101" style="max-width: 610px" class="wp-caption alignnone"><img class="size-full wp-image-34101" src="http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0996.jpg" alt="" width="600" height="400" srcset="http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0996.jpg 600w, http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0996-150x100.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0996-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">A comunidade Mamuna fica a 35 km da cidade de Alcântara, no Maranhão. Foto: Ana Mendes / RepórterBrasil</p></div>
<p>&#8220;Qual foi a divisa positiva que esse projeto trouxe para o Brasil?&#8221;, pergunta Sérvulo Borges, um dos moradores afetados.</p>
<p><iframe width="1080" height="608" src="https://www.youtube.com/embed/mIHQu5VJEso?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p>O segundo maior Centro Especial de Foguetes do mundo nunca mandou um só satélite ao espaço. Este ano, o governo Temer retomou negociações para que os Estados Unidos usem a base.</p>
<div id="attachment_34102" style="max-width: 610px" class="wp-caption alignnone"><img class="size-full wp-image-34102" src="http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0467.jpg" alt="" width="600" height="400" srcset="http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0467.jpg 600w, http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0467-150x100.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2017/12/Ana-Mendes-0467-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Igarapé do Puca, localizado em Alcântara, Maranhão. Foto: Ana Mendes / Repórter Brasil</p></div>
<p>Novos projetos ameaçam 400 pessoas das comunidades de Boa Vista e Manuma. Nessa última comunidade, vivem 71 famílias de remanescentes de escravos. Há 30 anos vivem um conflito territorial com o Centro de Lançamento de Alcântara.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app-id='22782447' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Alcântara: o custo do Centro Espacial para as comunidades quilombolas' data-link='http://reporterbrasil.org.br/2017/12/alcantara-o-custo-do-centro-espacial-para-as-comunidades-quilombolas/' data-summary='Novos projetos da base de lançamentos ameaçam 400 moradores de comunidades próximas à Alcântara, no Maranhão'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
 <h3>
<a href="http://reporterbrasil.org.br/2017/11/the-crooked-paths-of-suape/">
The crooked paths of Suape </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="http://reporterbrasil.org.br/2017/10/o-acre-contra-chico-mendes/">
O Acre contra Chico Mendes </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="http://reporterbrasil.org.br/2017/08/quilombolas-a-luta-pelo-direito-de-existir/">
Quilombolas: a luta pelo direito de existir </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="http://reporterbrasil.org.br/2016/08/o-mais-basico-e-intuitivo-dos-direitos-consulta-e-violada-pelo-estado/">
O mais básico e intuitivo dos direitos, consulta é violada pelo estado </a>
</h3>
</div>
</div>
</div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="http://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="http://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="http://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="http://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="http://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="http://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-22117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22117"><a href="http://reporterbrasil.org.br/dourada">Dourada</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="http://reporterbrasil.org.br/acre/">O Acre contra Chico Mendes</a></li>
<li id="menu-item-30925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30925"><a href="http://reporterbrasil.org.br/servidao-por-divida/">100 anos de servidão</a></li>
<li id="menu-item-30926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30926"><a href="https://www.campoemguerra-reporterbrasil.org/">Campo em guerra</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="http://reporterbrasil.org.br/brasilverde/">Fazenda Brasil Verde</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="http://reporterbrasil.org.br/madeireiro/">Profissão madeireiro</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="http://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="http://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="http://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="http://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="http://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
		var et_animation_data = [];
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"http:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d04b7fcb81","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"8bb8718971","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"34098","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.0.86'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=2cd2ab946599d7cff792b0383dac451a'></script>
</body>
</html>
