<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Pastelarias cariocas e empresa de comida do Rock in Rio estão em nova atualização da &quot;lista suja&quot; do trabalho escravo</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="http://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='http://reporterbrasil.org.br';var et_post_id='34984';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Pastelarias cariocas e empresa de comida do Rock in Rio estão em nova atualização da &quot;lista suja&quot; do trabalho escravo</title>

<meta name="description" content="Relação de empresas responsabilizadas por esse crime, divulgada pelo Ministério do Trabalho, totaliza 165 empregadores, responsáveis por manter 2.264 trabalhadores em situação análoga à escravidão" />
<link rel="canonical" href="http://reporterbrasil.org.br/2018/04/pastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pastelarias cariocas e empresa de comida do Rock in Rio estão em nova atualização da &quot;lista suja&quot; do trabalho escravo" />
<meta property="og:description" content="Relação de empresas responsabilizadas por esse crime, divulgada pelo Ministério do Trabalho, totaliza 165 empregadores, responsáveis por manter 2.264 trabalhadores em situação análoga à escravidão" />
<meta property="og:url" content="http://reporterbrasil.org.br/2018/04/pastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:author" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:tag" content="Lista Suja" />
<meta property="article:tag" content="Madeireiras" />
<meta property="article:tag" content="Ministério do Trabalho" />
<meta property="article:tag" content="Trabalho Escravo" />
<meta property="article:section" content="Reportagens" />
<meta property="article:published_time" content="2018-04-10T17:18:03-03:00" />
<meta property="article:modified_time" content="2018-04-10T19:44:01-03:00" />
<meta property="og:updated_time" content="2018-04-10T19:44:01-03:00" />
<meta property="fb:admins" content="1427907379" />
<meta property="fb:admins" content="625668877" />
<meta property="fb:admins" content="100000218841235" />
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2018/04/mektrefe1_materia.jpg" />
<meta property="og:image" content="http://reporterbrasil.org.br/wp-content/uploads/2018/04/madeireira1_materia.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Relação de empresas responsabilizadas por esse crime, divulgada pelo Ministério do Trabalho, totaliza 165 empregadores, responsáveis por manter 2.264 trabalhadores em situação análoga à escravidão" />
<meta name="twitter:title" content="Pastelarias cariocas e empresa de comida do Rock in Rio estão em nova atualização da &quot;lista suja&quot; do trabalho escravo" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="http://reporterbrasil.org.br/wp-content/uploads/2018/04/mektrefe1_materia.jpg" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/reporterbrasil.org.br\/","sameAs":["https:\/\/www.facebook.com\/ONGReporterBrasil","https:\/\/instagram.com\/reporterbrasil","https:\/\/www.youtube.com\/user\/reporterbrasil","https:\/\/twitter.com\/reporterb"],"@id":"#organization","name":"Rep\u00f3rter Brasil","logo":"http:\/\/reporterbrasil.org.br\/wp-content\/uploads\/2017\/12\/logo-site.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="http://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="http://reporterbrasil.org.br/comments/feed/" />

<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related"},"url_components":{"year":"2018","monthnum":"04","day":"10","post_id":"34984","postname":"pastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo","author":"rbadmin"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//apps.shareaholic.com/assets/pub/shareaholic.js' data-shr-siteid='c10dc4bc035b507e470fc07696dd80eb' async='async'>
</script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='http://reporterbrasil.org.br/2018/04/pastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo/' />
<meta name='shareaholic:keywords' content='lista suja, madeireiras, ministério do trabalho, trabalho escravo, reportagens, post' />
<meta name='shareaholic:article_published_time' content='2018-04-10T17:18:03-03:00' />
<meta name='shareaholic:article_modified_time' content='2018-04-10T19:44:01-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Repórter Brasil' />
<meta name='shareaholic:site_id' content='c10dc4bc035b507e470fc07696dd80eb' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://reporterbrasil.org.br/wp-content/uploads/2018/04/mektrefe1_materia.jpg' />


<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-36721393-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36721393-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=505630308b9c8f7abe0835784fd60c1f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=505630308b9c8f7abe0835784fd60c1f' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='http://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=505630308b9c8f7abe0835784fd60c1f' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=505630308b9c8f7abe0835784fd60c1f' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext" type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.0.106' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=505630308b9c8f7abe0835784fd60c1f' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/reporterbrasil.org.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=505630308b9c8f7abe0835784fd60c1f'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=505630308b9c8f7abe0835784fd60c1f'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=505630308b9c8f7abe0835784fd60c1f'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=505630308b9c8f7abe0835784fd60c1f'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=505630308b9c8f7abe0835784fd60c1f'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=505630308b9c8f7abe0835784fd60c1f'></script>
<link rel='https://api.w.org/' href='http://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://reporterbrasil.org.br/?p=34984' />
<link rel="alternate" type="application/json+oembed" href="http://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterbrasil.org.br%2F2018%2F04%2Fpastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterbrasil.org.br%2F2018%2F04%2Fpastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-15234002531825.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-34984 single-format-standard post-pastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="http://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="http://reporterbrasil.org.br/">
<img src="http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="http://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-22171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22171"><a href="http://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="http://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="http://reporterbrasil.org.br/contato/">Olá</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="http://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="http://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-34984" class="et_pb_post post-34984 post type-post status-publish format-standard hentry category-reportagens tag-lista-suja tag-madeireiras tag-ministerio-do-trabalho tag-trabalho-escravo">
<div id="full-img">
<h1 class="post-title">Pastelarias cariocas e empresa de comida do Rock in Rio estão em nova atualização da &#8220;lista suja&#8221; do trabalho escravo</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Piero Locatelli | </span>
<span class="date">10/04/18 </span>
</div>
<div class="excerpt"><p>Relação de empresas responsabilizadas por esse crime, divulgada pelo Ministério do Trabalho, totaliza 165 empregadores, responsáveis por manter 2.264 trabalhadores em situação análoga à escravidão</p>
<div class='shareaholic-canvas' data-app-id='22782447' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Pastelarias cariocas e empresa de comida do Rock in Rio estão em nova atualização da &quot;lista suja&quot; do trabalho escravo' data-link='http://reporterbrasil.org.br/2018/04/pastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo/' data-summary='Relação de empresas responsabilizadas por esse crime, divulgada pelo Ministério do Trabalho, totaliza 165 empregadores, responsáveis por manter 2.264 trabalhadores em situação análoga à escravidão'></div></div>
<div class="entry-content">
<p>Lanchonetes e pastelarias de chineses, uma empresa que vendia batata frita no Rock in Rio e construtoras do programa Minha Casa Minha Vida estão entre os 37 novos empregadores da “lista suja” do trabalho escravo. O cadastro foi divulgado nesta terça-feira, 10 de abril, pela Divisão de Fiscalização para Erradicação do Trabalho Escravo (DETRAE) do Ministério do Trabalho. Todos os nomes que constam na lista foram autuados por trabalho análogo ao de escravo por auditores fiscais, e tiveram o direito de recorrer em duas instâncias administrativas dentro do órgão.</p>
<p>No total, a lista traz o nome de 165 empregadores, entre empresas e pessoas físicas, responsáveis por manter <span style="font-weight: 400;">2.264</span> trabalhadores em situação análoga à escrava. Desse total, 128 nomes já estavam no cadastro. Entre as empresas que permanecem na lista, <span style="font-weight: 400;">estão<a href="http://reporterbrasil.org.br/2017/10/lista-da-escravidao-nao-divulgada-pelo-governo-contem-gigantes-da-agroindustria/"> gigantes do agronegócio</a> como a Sucocítrico Cutrale</span><span style="font-weight: 400;">.</span></p>
<p>A lista traz, pela primeira vez, nove pastelarias e lanchonetes cariocas onde trabalhadores chineses estavam em condições que aviltavam a dignidade humana. O setor, que é historicamente pouco fiscalizado, ganhou atenção das autuações do ministério em 2015 e representa um quarto dos novos nomes da “lista suja”.</p>
<p><b>Faça o download da íntegra da “lista suja” clicando <a href="http://reporterbrasil.org.br/wp-content/uploads/2018/04/CADASTRO_DE_EMPREGADORES_2018-04-10_publicacao_semestral_ordinaria_DETRAE_abril-2018.pdf">aqui </a></b></p>
<p>Uma delas era uma pastelaria localizada em Copacabana, batizada com o nome do bairro. Os três funcionários não tinham carteira de trabalho e trabalhavam sete dias por semana. Dormiam em duas camas em um quarto de empregada de um apartamento próximo.</p>
<p>Eles haviam acertado com o patrão, também chinês, o salário de R$ 1 mil por mês. Mas a maior parte da remuneração era retida. Só recebiam &#8211; parcialmente &#8211; após exigirem o pagamento ao empregador. Os três teriam recebido somente um décimo dos salários devidos, segundo a fiscalização.</p>
<p>Além dos chineses, migrantes bolivianos também foram utilizados como mão de obra escrava pelas empresas da lista. A marca de roupa Mektrefe foi responsabilizada pela produção realizada em uma oficina onde cinco trabalhadores bolivianos costuravam mais de 14 horas por dia.</p>
<p>Eles recebiam, em média, 34 centavos por hora trabalhada, um valor considerado “vil e desprezível” pelos auditores fiscais do trabalho. Esse pagamento, abaixo dos valores prometidos aos trabalhadores, era feito de forma errática e irregular.</p>
<p>A <strong>Repórter Brasil</strong> acompanhou essa operação, em produção de documentário feito em parceria com a rede Al Jazeera:</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/sW-H-Flb4BI" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h1>Construção civil</h1>
<p><span style="font-weight: 400;">A construção civil é o setor que lidera as inclusões na lista em número de vítimas. Foram encontrados 74 trabalhadores em situações análogas à escravidão, mantidos nessa situação por cinco empresas. Duas delas foram flagradas em construções do Minha Casa Minha Vida, o maior programa habitacional do governo federal. Uma era tocada pela construtora Sertenge em Maricá (RJ), e outra pela JB Construção e Serviços, em Aparecida de Goiânia (GO).</span></p>
<p><span style="font-weight: 400;">A JB Construções foi responsabilizada por manter trabalhadores em jornadas exaustivas e condições degradantes, suficientes para caracterizar o crime de trabalho análogo ao escravo segundo o Código Penal.</span></p>
<p><span style="font-weight: 400;">Os trabalhadores dormiam em colchões em péssimo estado de conservação e sem roupa de cama. A comida normalmente era restrita a arroz, feijão e bolachas, com valor nutricional insuficiente para repor o que era perdido diariamente nas obras. Esses profissionais não recebiam equipamentos de proteção e precisavam pagar por botas, calças e até ferramentas para mexer no gesso.</span></p>
<p><span style="font-weight: 400;">Antes de trabalhar na obra em Goiás, as vítimas foram aliciadas na Bahia, no Ceará e no Piauí. Seus salários eram pagos com atraso e, dessa forma, tinham dificuldade de quitar as dívidas contraídas com o transporte de seus locais de origem até o canteiro de obras.</span></p>
<p><span style="font-weight: 400;">O dinheiro público também ajudou a bancar outro caso de trabalho escravo, na construção da Faculdade de Tecnologia (Fatec) e da Escola Técnica Estadual (Etec) de Guarulhos, Região Metropolitana de São Paulo. A Engetal Engenharia e Construções, responsável pela obra, foi responsabilizada por manter 21 trabalhadores em situação análoga à escravidão.</span></p>
<div id="attachment_34991" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-34991 size-full" src="http://reporterbrasil.org.br/wp-content/uploads/2018/04/mektrefe1_materia.jpg" alt="" width="800" height="363" srcset="http://reporterbrasil.org.br/wp-content/uploads/2018/04/mektrefe1_materia.jpg 800w, http://reporterbrasil.org.br/wp-content/uploads/2018/04/mektrefe1_materia-150x68.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2018/04/mektrefe1_materia-300x136.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Migrantes bolivianos costuravam mais de 14 horas por dia e recebiam, em média, R$ 0,34 centavos por hora trabalhada em oficina terceirizada da Mektrefe. Foto: Al Jazeera/Repórter Brasil</p></div>
<p><span style="font-weight: 400;">O maior nome da lista é a ALL &#8211; América Latina Logística, que se fundiu com a Rumo em 2015 e hoje tem o nome da nova empresa. </span><span style="font-weight: 400;">O <a href="http://reporterbrasil.org.br/2012/03/acao-pede-r-100-mi-da-all-por-caso-de-trabalho-escravo/">caso</a>, que ocorreu em 2010 na manutenção de trecho da Ferrovia Santos-Mairique, em Embu-Guaçu (SP), teve a libertação de 51 trabalhadores</span><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“Um trabalhador chegou a ter uma convulsão por jornada exaustiva. E, na obra, uma placa da empresa dizia “nunca paramos””, afirma Maurício Krepsky Fagundes, chefe da Divisão de Fiscalização para a Erradicação do Trabalho Escravo da Secretaria de Inspeção do Trabalho.</span></p>
<blockquote><p>Operários dormiam em contêineres no meio da mata, sofriam ameaças, retenção de documentos e falta de pagamento em obra de manutenção de ferrovia em Embu-Guaçu (SP)</p></blockquote>
<p><span style="font-weight: 400;">Os operários chegavam a trabalhar sete dias por semana, em alguns casos das 7h da manhã à meia-noite. Parte deles eram migrantes aliciados na Bahia e foram alojados em contêineres no meio da mata. Isoladas, as vítimas relataram a convivência com a fome e o frio, além de ameaças físicas, retenção de documentos e falta de pagamento. Em casos de acidentes e adoecimentos no canteiro de obras, não recebiam assistência por parte dos empregadores.</span></p>
<p><span style="font-weight: 400;">Também foi constatado trabalho escravo na venda de batatas fritas por ambulantes da empresa Batata no Cone, dentro do festival Rock in Rio. Segundo o Ministério do Trabalho, diversos desses ambulantes gastavam mais do que recebiam para trabalhar no local. Os ganhos diários eram superados por despesas com hospedagem, exames médicos, transporte, comida, e até com batatas que não eram vendidas ao final do dia e precisavam ser reembolsadas aos empregadores.</span></p>
<h1>Trabalho rural</h1>
<p><span style="font-weight: 400;">Tendo como base a &#8220;lista suja&#8221; completa, a pecuária lidera a lista em número de empregadores. No total, 31 empresas e fazendeiros foram responsabilizados por 204 trabalhadores em situação análoga à escravidão. O agronegócio também é representado na lista por outras atividades como café, produção de cera de carnaúba e cana de açúcar.</span></p>
<p><span style="font-weight: 400;">Entre os novos casos rurais, há </span><span style="font-weight: 400;">o da serraria M. A. de Sousa Madeireira, de Uruará, no interior do Pará, de onde foram libertadas cinco pessoas</span><span style="font-weight: 400;">. Elas afirmaram que trabalhavam das 6h às 18h. Sem o uso de equipamentos de segurança, encaravam acidentes com normalidade. “Teve um cara lá que fazia a mesma coisa que eu, morreu. Estava distraído, passou bolando um cigarro. A tora caiu por cima dele, de cima do caminhão. Acabou, foi pro cemitério”, conta um dos trabalhadores, em <a href="http://reporterbrasil.org.br/madeireiro/">reportagem</a> da Repórter Brasil feita à época da fiscalização. </span></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/zbzUGykPy9Q" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">A organização do Rock in Rio, informou, por email, que “não tem qualquer responsabilidade sobre a contratação de profissionais de outras empresas para atuarem na Cidade do Rock”.  A nota informa ainda que “trabalha de acordo com a legislação brasileira e lamenta que este não seja o procedimento adotado por outras empresas”.</span></p>
<p><span style="font-weight: 400;">As empresas Sertange, JB Construção e Serviços, Engetal Engenharia e Construções, Rumo, pastelaria Copacabana, Cone Brasil, Rock in Rio, Mektrefe, M. A. de Sousa Madeireira e Cutrale foram procuradas pela reportagem, e a resposta delas será incluída assim que elas se manifestarem a respeito.</span></p>
<h1>A &#8216;lista suja&#8217; e o governo federal</h1>
<p><span style="font-weight: 400;">A &#8220;lista suja&#8221; é uma base de dados mantida pelo Ministério do Trabalho, desde novembro de 2003, que publiciza os casos em que o poder público caracterizou esse tipo de exploração através de resgates de pessoas e nos quais os empregadores tiveram direito à defesa administrativa em primeira e segunda instâncias. Os empregadores envolvidos permanecem por dois anos na relação, a menos que façam um acordo com o governo. Nesse caso, seguem para uma lista de observação e podem sair após um ano, desde que cumpridos os compromissos assumidos.</span></p>
<p><span style="font-weight: 400;">Quatro elementos podem definir escravidão contemporânea: trabalho forçado (que envolve cerceamento do direito de ir e vir), servidão por dívida (um cativeiro atrelado a dívidas muitas vezes fraudulentas), condições degradantes (trabalho que nega a dignidade humana, colocando em risco a saúde e a vida) ou jornada exaustiva (levar ao trabalhador ao completo esgotamento dado à intensidade da exploração, também colocando em risco sua saúde e vida).</span></p>
<p><span style="font-weight: 400;">Apesar de a portaria do governo que regulamenta a lista não obrigar a um bloqueio comercial ou financeiro, a relação tem sido usada por empresas brasileiras e estrangeiras para seu gerenciamento de risco. O que tornou o instrumento um exemplo global no combate ao trabalho escravo, reconhecido pelas Nações Unidas.</span></p>
<p><span style="font-weight: 400;">Em meio ao plantão do recesso de final de ano de 2014, o Supremo Tribunal Federal garantiu uma liminar à Associação Brasileira de Incorporadoras Imobiliárias (Abrainc) suspendendo a &#8220;lista suja&#8221;. A entidade questionou a constitucionalidade do cadastro de empregadores, afirmando, entre outros argumentos, que a inclusão na lista suja era realizada sem o direito de defesa dos autuados.</span></p>
<p><span style="font-weight: 400;">A suspensão foi derrubada em maio de 2016 pela ministra Cármen Lúcia após o Ministério do Trabalho publicar novas regras de entrada e saída. Porém, o governo Michel Temer manteve a publicação da relação congelada até que perdeu uma batalha judicial para o Ministério Público do Trabalho. Com isso, a &#8220;lista suja&#8221; voltou a ser divulgada em março do ano passado.</span></p>
<div id="attachment_34992" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-34992 size-full" src="http://reporterbrasil.org.br/wp-content/uploads/2018/04/madeireira1_materia.jpg" alt="" width="800" height="363" srcset="http://reporterbrasil.org.br/wp-content/uploads/2018/04/madeireira1_materia.jpg 800w, http://reporterbrasil.org.br/wp-content/uploads/2018/04/madeireira1_materia-150x68.jpg 150w, http://reporterbrasil.org.br/wp-content/uploads/2018/04/madeireira1_materia-300x136.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Um dos novos nomes da “lista suja” é o da serraria M. A. de Sousa Madeireira, no interior do Pará, onde foram libertados cinco madeireiros. Foto: Lunaé Parracho</p></div>
<p><span style="font-weight: 400;">No dia 16 de outubro do ano passado, o governo federal atendeu a uma antiga demanda da bancada ruralista no Congresso e publicou uma portaria ministerial com uma série de mudanças reduzindo a efetividade do combate à escravidão contemporânea. A medida condicionava a inclusão de nomes à &#8220;lista suja&#8221; do trabalho escravo a uma determinação do próprio ministro. Ou seja, a divulgação dependeria de sua autorização e, com isso, poderia deixar de ter um caráter técnico e passar a ser uma decisão política.</span></p>
<p><span style="font-weight: 400;">Também trazia novas regras afirmando que, para poder levar um empregador à lista, os autos de infração relacionados a um flagrante de trabalho escravo passam a depender da presença de um boletim de ocorrência lavrado por uma autoridade policial que tenha participado da fiscalização. Dessa forma, a palavra final sobre a existência de trabalho escravo pode sair das mãos de auditores fiscais, especialistas no tema, e passar para a dos policiais.</span></p>
<p><span style="font-weight: 400;">No dia 24 de outubro, a ministra Rosa Weber, do Supremo Tribunal Federal, concedeu uma liminar contra a portaria do governo federal, suspendendo-a.  Sua argumentação foi na mesma linha das críticas feitas pela procuradora-geral da República Raquel Dodge, uma das maiores especialistas sobre o tema no país. Para elas, as formas contemporâneas de escravidão não se limitam ao cerceamento de liberdade, mas também são configuradas pela negação da dignidade do trabalhador. Principalmente, quando ele é transformado em ferramenta descartável de trabalho, sem respeito mínimo aos seus direitos fundamentais, tendo colocados em risco sua saúde e segurança.</span></p>
<p><span style="font-weight: 400;">Em um de seus últimos atos como ministro do Trabalho, Ronaldo Nogueira editou, no dia 29 de dezembro, uma nova portaria que trata sobre o conceito de trabalho em condições análogas à de escravo e da &#8220;lista suja&#8221; do trabalho escravo. A portaria 1293/2017 substituiu </span><span style="font-weight: 400;">a polêmica <a href="https://blogdosakamoto.blogosfera.uol.com.br/2017/10/16/governo-atende-a-pedido-de-ruralistas-e-dificulta-libertacao-de-escravos/">portaria 1129/2017</a></span><span style="font-weight: 400;">, publicada no dia 16 de outubro, que dificultava a libertação de pessoas nessa situação, desfazendo a maioria das mudanças.</span></p>
<div class='shareaholic-canvas' data-app-id='22782447' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Pastelarias cariocas e empresa de comida do Rock in Rio estão em nova atualização da &quot;lista suja&quot; do trabalho escravo' data-link='http://reporterbrasil.org.br/2018/04/pastelarias-cariocas-e-empresa-de-comida-do-rock-in-rio-estao-em-nova-atualizacao-da-lista-suja-do-trabalho-escravo/' data-summary='Relação de empresas responsabilizadas por esse crime, divulgada pelo Ministério do Trabalho, totaliza 165 empregadores, responsáveis por manter 2.264 trabalhadores em situação análoga à escravidão'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
<h3>
<a href="http://reporterbrasil.org.br/2018/02/profissao-madeireiro/">
Profissão Madeireiro </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="http://reporterbrasil.org.br/2018/01/empresas-flagradas-com-trabalho-escravo-financiaram-10-dos-deputados-federais/">
Empresas flagradas com trabalho escravo financiaram 10% dos deputados federais </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="http://reporterbrasil.org.br/2017/12/com-animale-e-a-brand-brasil-registra-37-marcas-de-moda-envolvidas-com-trabalho-escravo-nos-ultimos-oito-anos/">
Com Animale e A. Brand, Brasil registra 37 marcas de moda envolvidas com trabalho escravo nos últimos oito anos </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="http://reporterbrasil.org.br/2017/12/trabalho-escravo-na-animale-r-698-na-loja-r5-para-o-costureiro/">
Trabalho escravo na Animale: R$ 698 na loja, R$5 para o costureiro </a>
</h3>
</div>
</div>
</div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="http://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="http://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="http://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="http://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="http://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="http://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-22117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22117"><a href="http://reporterbrasil.org.br/dourada">Dourada</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="http://reporterbrasil.org.br/acre/">O Acre contra Chico Mendes</a></li>
<li id="menu-item-30925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30925"><a href="http://reporterbrasil.org.br/servidao-por-divida/">100 anos de servidão</a></li>
<li id="menu-item-30926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30926"><a href="https://www.campoemguerra-reporterbrasil.org/">Campo em guerra</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="http://reporterbrasil.org.br/brasilverde/">Fazenda Brasil Verde</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="http://reporterbrasil.org.br/madeireiro/">Profissão madeireiro</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="http://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="http://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="http://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="http://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="http://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
 <a href="http://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
		var et_animation_data = [];
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"http:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0e696faf1b","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"070f87a007","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"34984","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.0.106'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.0.106'></script>
<script type='text/javascript' src='http://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=505630308b9c8f7abe0835784fd60c1f'></script>
</body>
</html>
