<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Paraná revoga norma que criava margem de segurança para aplicação de agrotóxicos</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='37142';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Paraná revoga norma que criava margem de segurança para aplicação de agrotóxicos</title>

<meta name="description" content="Na prática, medida autoriza pulverização de veneno ao lado de casas, escolas, rios e mananciais; acidente que vitimou em novembro quase cem pessoas, entre elas mais de 50 crianças, não teria nenhuma consequência pela nova regra" />
<link rel="canonical" href="https://reporterbrasil.org.br/2018/12/parana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paraná revoga norma que criava margem de segurança para aplicação de agrotóxicos" />
<meta property="og:description" content="Medida autoriza pulverização de veneno ao lado de casas, escolas, rios e mananciais" />
<meta property="og:url" content="https://reporterbrasil.org.br/2018/12/parana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:section" content="Conteúdo original em português" />
<meta property="article:published_time" content="2018-12-20T14:48:12+00:00" />
<meta property="article:modified_time" content="2018-12-20T14:48:16+00:00" />
<meta property="og:updated_time" content="2018-12-20T14:48:16+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1-800x534.jpg" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1-800x534.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Na prática, medida autoriza pulverização de veneno ao lado de casas, escolas, rios e mananciais; acidente que vitimou em novembro quase cem pessoas, entre elas mais de 50 crianças, não teria nenhuma consequência pela nova regra" />
<meta name="twitter:title" content="Paraná revoga norma que criava margem de segurança para aplicação de agrotóxicos" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1.jpg" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","logo":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"12","day":"20","hour":"12","minute":"48","second":"12","post_id":"37142","postname":"parana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos","category":"noticias"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async>
</script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2018/12/parana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos/' />
<meta name='shareaholic:keywords' content='conteúdo original em português, post' />
<meta name='shareaholic:article_published_time' content='2018-12-20T12:48:12-02:00' />
<meta name='shareaholic:article_modified_time' content='2018-12-20T12:48:16-02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Daniel Camargos' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='8.10.3' />
<meta name='shareaholic:image' content='https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-800x533.jpg' />


<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36721393-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36721393-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=39d3dda3760a6b295103dd5a2648db74"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=39d3dda3760a6b295103dd5a2648db74' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=39d3dda3760a6b295103dd5a2648db74' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=39d3dda3760a6b295103dd5a2648db74' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=39d3dda3760a6b295103dd5a2648db74' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.18.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=39d3dda3760a6b295103dd5a2648db74' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/reporterbrasil.org.br","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=39d3dda3760a6b295103dd5a2648db74'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=39d3dda3760a6b295103dd5a2648db74'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=39d3dda3760a6b295103dd5a2648db74'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=39d3dda3760a6b295103dd5a2648db74'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=39d3dda3760a6b295103dd5a2648db74'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=39d3dda3760a6b295103dd5a2648db74'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=37142' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2018%2F12%2Fparana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2018%2F12%2Fparana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-15453259668174.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-37142 single-format-standard post-parana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-22171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22171"><a href="https://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Olá</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-37142" class="et_pb_post post-37142 post type-post status-publish format-standard hentry category-noticias">
<div id="full-img">
<h1 class="post-title">Paraná revoga norma que criava margem de segurança para aplicação de agrotóxicos</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Por Rafael Moro Martins, Agência Pública/Repórter Brasil | </span>
<span class="date">20/12/18 </span>
</div>
<div class="excerpt"><p>Na prática, medida autoriza pulverização de veneno ao lado de casas, escolas, rios e mananciais; acidente que vitimou em novembro quase cem pessoas, entre elas mais de 50 crianças, não teria nenhuma consequência pela nova regra</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Paraná revoga norma que criava margem de segurança para aplicação de agrotóxicos' data-link='https://reporterbrasil.org.br/2018/12/parana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos/' data-summary='Na prática, medida autoriza pulverização de veneno ao lado de casas, escolas, rios e mananciais; acidente que vitimou em novembro quase cem pessoas, entre elas mais de 50 crianças, não teria nenhuma consequência pela nova regra' data-app-id='28093833' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<p>A
menos de 20 dias do fim do mandato da governadora do Paraná, Cida Borghetti
(PP), uma resolução assinada por três secretários e os presidentes de duas
autarquias estaduais revogou uma norma em vigor desde 1985 que estabelecia que
agrotóxicos não podem ser aplicados a uma distância inferior a 50 metros de
casas, escolas, unidades de saúde, rios, mananciais de água e outras culturas
que podem ser danificadas pelo veneno.</p>
<p>Na
prática, isso quer dizer que, desde o dia 12 de dezembro, qualquer agricultor
pode pulverizar agrotóxico com trator ou equipamento costal – isto é, acoplado
às costas do trabalhador rural – até o limite de suas plantações, ainda que ao
lado delas estejam moradias ou escolas.</p>
<p>Dito de outra forma, um acidente como o que ocorreu no início de novembro em Espigão Alto do Iguaçu, em que <a rel="noreferrer noopener" aria-label=" (abre em uma nova aba)" href="https://apublica.org/2018/12/contaminacao-recorde-por-agrotoxicos-no-parana-atinge-mais-de-50-criancas/" target="_blank">quase cem pessoas (52 delas crianças) foram envenenadas</a> com um agrotóxico potencialmente fatal, não teria nenhuma consequência se ocorresse hoje.</p>
<div class="wp-block-image"><figure class="aligncenter"><noscript data-img="https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-800x533.jpg" data-webp="https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-800x533.jpg.webp" data-srcset-webp="https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-800x533.jpg.webp 800w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-150x100.jpg.webp 150w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-300x200.jpg.webp 300w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-640x427.jpg.webp 640w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-1080x720.jpg.webp 1080w" data-srcset-img="https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-1080x720.jpg 1080w" data-alt='" class=' data-class="wp-image-37160" data-sizes="(max-width: 800px) 100vw, 800px" class="ewww_webp"><img src="https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-800x533.jpg" alt="" class="wp-image-37160" srcset="https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/cida-borgheti-1080x720.jpg 1080w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption>Governadora Cida Borghetti revogou norma que impedia agrotóxicos de serem aplicados a menos de 50 metros de casas, escolas, rios e outras culturas (Foto: Jonas Oliveira/Governadoria/Divulgação)</figcaption></figure></div>
<p>&#8220;É uma aberração&#8221;, disse à <strong>Pública</strong> o promotor Alexandre Gaio, coordenador regional do Grupo de
Atuação Especializada em Meio Ambiente,
Habitação e Urbanismo do Ministério
Público
(MP), que recorreu à Justiça dois dias depois de ter sido publicada a nova
resolução.</p>
<p>Com a revogação da Resolução 22/1985, uma única norma – federal – passa a proteger moradores e o meio ambiente vizinhos a áreas de plantio com agrotóxicos: a<a href="http://www.agricultura.gov.br/assuntos/insumos-agropecuarios/insumos-agricolas/agrotoxicos/arquivos/in2.pdf" target="_blank" rel="noreferrer noopener" aria-label=" (abre em uma nova aba)"> instrução normativa 02/2008, do Ministério da Agricultura</a>. &#8220;Mas ela trata só da pulverização por aeronaves. Ou seja, a aplicação com trator ou equipamento costal está totalmente liberada sem margens de segurança&#8221;, lembrou o promotor.</p>
<p>O<a href="https://apublica.org/2018/12/contaminacao-recorde-por-agrotoxicos-no-parana-atinge-mais-de-50-criancas/" target="_blank" rel="noreferrer noopener" aria-label=" (abre em uma nova aba)"> acidente em Espigão Alto do Iguaçu</a>, cabe lembrar, foi causado por uma aplicação descuidada feita com um trator.</p>
<h1 style="text-align:center">&#8220;Carta branca para pulverizar onde quiser&#8221;</h1>
<p>A<a href="http://www.normasbrasil.com.br/norma/resolucao-conjunta-1-2018-pr_371575.html" target="_blank" rel="noreferrer noopener" aria-label=" (abre em uma nova aba)"> Resolução Conjunta 001/2018</a> é enxuta. No primeiro artigo, cita uma série de normas federais, estaduais e da Associação Brasileira de Normas Técnicas (ABNT) que farão &#8220;a regulação correspondente ao uso e manuseio de agrotóxicos&#8221; no Paraná. No segundo, determina que &#8220;fica revogada a Resolução nº 22, de 05 de julho de 1985&#8221;.</p>
<p>O problema é que nenhuma das normas citadas trata de distâncias mínimas para aplicação de agrotóxicos, justamente do que tratava a<a href="http://www.adapar.pr.gov.br/arquivos/File/GSV/Agrotoxicos/le_4_resolucao_SEIN_22_de_1985.pdf" target="_blank" rel="noreferrer noopener" aria-label=" (abre em uma nova aba)"> Resolução 22/1985</a>. &#8220;Com a simples revogação dela, deixaram a população totalmente descoberta. É mais do que um ilícito, é totalmente intolerável. Hoje, qualquer um pode pulverizar em cima de casas que não há ilícito previsto&#8221;, explicou o promotor Gaio.</p>
<p>&#8220;Na prática, [a nova regra] deu carta branca [ao agronegócio] para pulverizar onde quiser. E isso ocorreu mesmo depois de o MP ter feito uma recomendação administrativa [ao governo do estado] de que deveria ter discutido o assunto com toda a sociedade, inclusive com a saúde pública&#8221;, ele prosseguiu.</p>
<p>No material que distribuiu para celebrar o que chamou de &#8220;modernização das normas de uso e manejo de agrotóxicos&#8221;, o governo de Cida Borghetti deixa claro que &#8220;a mudança é resultado de um amplo processo de diálogo entre instituições do estado e entidades privadas ligadas à agricultura, que pediam a revogação de uma normativa de 1985, já superada por outras regulamentações&#8221;.</p>
<p>Na
verdade, nenhuma norma posterior supre o papel da Resolução 22/1985, como
deixou claro o promotor Alexandre Gaio.</p>
<h1 style="text-align:center">Diálogo, só com o agronegócio</h1>
<p>O
governo ressalta a participação da Federação da Agricultura do Paraná (Faep),
que &#8220;fez parte do grupo de trabalho que discutiu a modernização das normas
nos últimos anos e subsidiou os debates com uma análise técnica e jurídica que
detalhava a situação e concluiu que a Resolução nº 22, de julho de 1985 é
sobreposta a outras leis, pois existe ampla legislação que aborda a poluição
por agrotóxicos, atendendo aos conceitos atuais e ao determinado pela
Constituição&#8221;.</p>
<p>Em junho passado, o MP enviou correspondência ao Instituto
Ambiental do Paraná (IAP) pedindo &#8220;a inclusão de representantes da
sociedade civil no estudo, revisão e aplicação da Resolução 22/1985&#8221;, e &#8220;a realização de consulta pública para
manifestação
de interessados&#8221;. Na resposta, que chegou aos promotores apenas em
outubro, o IAP disse que não acataria a recomendação – sem incluir nenhuma
justificativa para tanto.</p>
<p>&#8220;Não fomos convidados a participar. Tampouco a academia foi&#8221;, disse o advogado Aristides Athayde, vice-presidente de uma organização chamada Observatório de Justiça e Conservação.</p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1-1-800x534.jpg" alt="" class="wp-image-37161" srcset="https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1-1-800x534.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1-1-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1-1-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1-1-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2018/12/máquina-agrícola-usada-para-pulverização-em-lavouras-Henry-Milleo-_-Agência-Pública_Repórter-Brasil-1-1-1080x720.jpg 1080w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Máquina agrícola usada para pulverização em lavouras (Foto: Henry Milleo / Agência Pública / Repórter Brasil)</figcaption></figure></div>
<p>A Faep, que <a rel="noreferrer noopener" aria-label=" (abre em uma nova aba)" href="http://sistemafaep.org.br/parana-moderniza-regulamentacao-de-defensivos-agricolas/" target="_blank">celebrou</a> a norma que acabou com margens de segurança para aplicação de agrotóxicos como &#8220;mais um passo em direção à modernização da regulamentação dos defensivos agrícolas (sic)&#8221;, homenageou a governadora Cida Borghetti por sua &#8220;<a rel="noreferrer noopener" aria-label=" (abre em uma nova aba)" href="http://www.aen.pr.gov.br/modules/noticias/article.php?storyid=99918" target="_blank">contribuição com o agronegócio</a>&#8221; num evento realizado dois dias após a publicação da norma que enterrou a Resolução 22/1985.</p>
<p>A
reportagem perguntou à Faep – presidida desde 1991 por Ágide Meneguete, um dos
mais longevos dirigentes sindicais do país – quais estudos científicos
embasaram sua análise pela extinção da Resolução 22/1985. Não houve resposta.</p>
<h1 style="text-align:center">Um gabinete ruralista</h1>
<p>Tal
qual no futuro governo de Jair Bolsonaro, Cida Borghetti entregou o comando de
áreas da administração a representantes do agronegócio.</p>
<p>O
primeiro nome da lista de autoridades que assinaram a nova resolução é Dilceu
Sperafico, deputado federal pelo PP licenciado para ocupar a chefia da Casa
Civil, a principal pasta do governo Borghetti.</p>
<p>Na
Câmara desde 1995, Sperafico sempre integrou a bancada ruralista – chegou a
presidir a Comissão de Agricultura e a Frente Parlamentar da Agricultura. Votou
pelo impeachment de Dilma Rousseff e pelo arquivamento das denúncias contra
Michel Temer. O político chegou a ser investigado na Lava Jato por associação
criminosa, mas o inquérito foi arquivado. Ele não disputou a reeleição.</p>
<p>Também estão na lista o secretário de Meio Ambiente, <a rel="noreferrer noopener" aria-label=" (abre em uma nova aba)" href="http://www.meioambiente.pr.gov.br/modules/conteudo/conteudo.php?conteudo=362" target="_blank">Antonio Carlos Bonetti</a>, ex-prefeito de uma pequena cidade de uma região agrícola do estado e que pela primeira vez na carreira política está à frente de uma pasta dedicada a temas ambientais, e o presidente do IAP, Luiz Carlos Manzato, um advogado que em publicações oficiais diz estar preocupado com a &#8220;<a href="http://www.aen.pr.gov.br/modules/noticias/article.php?storyid=99323&amp;tit=Cida-assina-decreto-de-regulamentacao-ambiental-em-areas-rurais" target="_blank" rel="noreferrer noopener" aria-label=" (abre em uma nova aba)">segurança jurídica de produtores rurais</a>&#8220;.</p>
<h1 style="text-align:center">A ação do MP</h1>
<p>&#8220;A forma utilizada para retirar do ordenamento
jurídico a Resolução
22/1985 – com um mero ‘revogue-se’ – evidencia a intenção de, em verdade, suprimir os parâmetros
protetivos mínimos para a defesa das populações, ecossistemas, plantações e recursos hídricos afetados pela
aplicação de agrotóxicos, ao que tudo indica
em prol de meros interesses econômicos bastantes específicos&#8221;, anota o
promotor Alexandre Gaio na petição apresentada à Justiça.</p>
<p>&#8220;A conclusão da indispensabilidade de regramento que fixe distâncias mínimas para pulverização com agrotóxicos é ainda mais potencializada no Estado do Paraná, tendo em vista que possui 417.218 propriedades rurais registradas no Sistema do Cadastro Ambiental Rural, sendo que apenas no ano de 2017 foram utilizados, 92.398.000 quilos [92 mil toneladas] de agrotóxicos no território paranaense, consoante se infere de consulta ao sítio eletrônico da Adapar&#8221;, ele prossegue. A ação, contra governo do Paraná, IAP e Agência de Defesa Agropecuária do Paraná, ainda está em fase inicial. Na segunda-feira, 17 de dezembro, o juiz substituto Jailton Juan Carlos Tontini deu prazo de 72 horas para que os réus se pronunciem sobre o pedido de liminar do MP. Os promotores pedem que a Justiça suspenda imediatamente os efeitos da<a rel="noreferrer noopener" aria-label=" (abre em uma nova aba)" href="http://www.normasbrasil.com.br/norma/resolucao-conjunta-1-2018-pr_371575.html" target="_blank"> Resolução Conjunta 001/2018</a>. </p>
<h1 style="text-align:center">Outro lado</h1>
<p>Procurado
pela reportagem, o governo do Paraná disse que &#8220;a edição de recente
regulamentação sobre o uso e manejo de agrotóxicos é uma decisão técnica de
Estado e não de governo&#8221;.</p>
<p>&#8220;As
instituições envolvidas decidiram pela atualização de normas que estavam em
vigor há 35 anos e que já não atendiam à regulamentação federal em diversos
aspectos, notadamente na questão da segurança jurídica&#8221;, diz a nota.</p>
<p>&#8220;O
tema é objeto das leis federais 7.802/89 e 12.651/12; da Lei Estadual 7.827/83;
do Decreto Federal 4.074/02; do Decreto Estadual 3.876/84; da Portaria 86/05 do
Ministério do Trabalho e Emprego; da Resolução Sema 57/14; e da Norma
Brasileira da ABNT NBR 9843 de 2004&#8221;, prossegue a assessoria. Nenhuma das
normas citadas, porém, trata de distâncias mínimas para a aplicação de
agrotóxicos.</p>
<p>&#8220;A
Resolução 22/85 menciona a distância mínima de 50 metros, porém não existe
amparo legal, técnico ou científico para a determinação para todo e qualquer
tipo de agrotóxico ou forma de aplicação. Compete ao responsável técnico
emissor da receita agronômica informar as condições e tecnologia adequada de
aplicação bem como as condições ambientais necessárias para que não haja a
deriva do produto para outras áreas&#8221;, afirma o governo.</p>
<p>&#8220;As
distâncias mínimas de aplicação não guardam correlação com a qualidade e
segurança na aplicação de agrotóxicos. O que se busca coibir é a efetiva deriva
do agrotóxico aplicado, que não depende de distâncias, mas da qualidade da
aplicação.</p>
<p>Reforça-se
a necessidade de qualificação e treinamento dos aplicadores, para que realizem
as operações de calibragem e aplicação de agrotóxicos de maneira a diminuir a
deriva e melhorar a eficiência dessa tecnologia e ferramenta de controle de
pragas&#8221;, prossegue a nota.</p>
<p>Já Cida Borghetti afirmou, também via assessoria, que &#8220;a edição da resolução é um ato técnico, definido exclusivamente pelos órgãos signatários&#8221;. &#8220;A governadora tem recebido sugestões sobre o tema que estão sendo encaminhadas aos órgãos para avaliação.&#8221;</p>
<p><em>Esta reportagem faz parte do projeto Por Trás do Alimento, uma parceria da Agência Pública e Repórter Brasil para investigar o uso de agrotóxicos. A cobertura completa <a href="http://portrasdoalimento.info/">está no site do projeto</a>.   </em></p>
<p><strong>Leia outras matérias do especial Por Trás do Alimento:</strong></p>
<p><a href="https://reporterbrasil.org.br/2018/12/agrotoxicos-proibidos-europa-sao-campeoes-de-vendas-no-brasil/" target="_blank" rel="noreferrer noopener" aria-label=" (abre em uma nova aba)">Agrotóxicos proibidos na Europa são campeões de vendas no Brasil</a></p>
<p><a href="https://reporterbrasil.org.br/2018/12/multinacional-e-condenada-por-morte-de-trabalhador-contaminado-por-agrotoxicos-em-fazenda-de-abacaxis/" target="_blank" rel="noreferrer noopener" aria-label="Multinacional é condenada por morte de trabalhador contaminado por agrotóxicos (abre em uma nova aba)">Multinacional é condenada por morte de trabalhador contaminado por agrotóxicos</a></p>
<p><br>
<br>
</p>
<p></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Paraná revoga norma que criava margem de segurança para aplicação de agrotóxicos' data-link='https://reporterbrasil.org.br/2018/12/parana-revoga-norma-que-criava-margem-de-seguranca-para-aplicacao-de-agrotoxicos/' data-summary='Na prática, medida autoriza pulverização de veneno ao lado de casas, escolas, rios e mananciais; acidente que vitimou em novembro quase cem pessoas, entre elas mais de 50 crianças, não teria nenhuma consequência pela nova regra' data-app-id='28093833' data-app-id-name='post_below_content'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2018/12/multinacional-e-condenada-por-morte-de-trabalhador-contaminado-por-agrotoxicos-em-fazenda-de-abacaxis/">
Multinacional é condenada por morte de trabalhador contaminado por agrotóxicos </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2018/12/contaminacao-recorde-por-agrotoxicos-no-parana-atinge-mais-de-50-criancas/">
Contaminação recorde por agrotóxicos no Paraná atinge mais de 50 crianças </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2018/12/agrotoxicos-proibidos-europa-sao-campeoes-de-vendas-no-brasil/">
Agrotóxicos proibidos na Europa são campeões de vendas no Brasil </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2018/07/e-diario-professor-denuncia-intoxicacao-por-agrotoxicos-como-algo-recorrente-em-escolas-rurais/">
“É diário”, professor denuncia intoxicação por agrotóxicos como algo recorrente em escolas rurais </a>
</h3>
</div>
</div>
</div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30926"><a href="https://reporterbrasil.org.br/retomada-quilombola/">Retomada quilombola</a></li>
<li id="menu-item-30925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30925"><a href="https://reporterbrasil.org.br/brasilverde/reportagem.html">Fazenda Brasil Verde</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5c6a336368","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"949384fbfd","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"37142","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.18.9'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.18.9'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=39d3dda3760a6b295103dd5a2648db74'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
</body>
</html>
