<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Soterramento, queimadura e explosão: como morre o trabalhador no Brasil</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='40512';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Soterramento, queimadura e explosão: como morre o trabalhador no Brasil</title>

<meta name="description" content="Acidentes de trabalho geram morte de um trabalhador a cada 4 horas no país, em parte devido ao descumprimento de normas de segurança. Cenário pode se agravar com mudanças defendidas por Bolsonaro, que quer reduzir tais regras, por considerar que elas acarretam &#039;custos absurdos&#039;." />
<link rel="canonical" href="https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soterramento, queimadura e explosão: como morre o trabalhador no Brasil" />
<meta property="og:description" content="Acidentes de trabalho geram morte de um trabalhador a cada 4 horas no país, em parte devido ao descumprimento de normas de segurança. Cenário pode se agravar com mudanças defendidas por Bolsonaro, que quer reduzir tais regras, por considerar que elas acarretam &#039;custos absurdos&#039;." />
<meta property="og:url" content="https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:tag" content="Acidente de trabalho" />
<meta property="article:tag" content="Ministério do Trabalho" />
<meta property="article:tag" content="NR-12" />
<meta property="article:section" content="Conteúdo original em português" />
<meta property="article:published_time" content="2019-06-28T06:45:29+00:00" />
<meta property="article:modified_time" content="2019-06-27T22:53:17+00:00" />
<meta property="og:updated_time" content="2019-06-27T22:53:17+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2019/06/caldeira_arte_Vitor-Flynn.jpg" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2019/06/caldeira_arte_Vitor-Flynn.jpg" />
<meta property="og:image:width" content="595" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Acidentes de trabalho geram morte de um trabalhador a cada 4 horas no país, em parte devido ao descumprimento de normas de segurança. Cenário pode se agravar com mudanças defendidas por Bolsonaro, que quer reduzir tais regras, por considerar que elas acarretam &#039;custos absurdos&#039;." />
<meta name="twitter:title" content="Soterramento, queimadura e explosão: como morre o trabalhador no Brasil" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2019/06/caldeira_arte_Vitor-Flynn.jpg" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"logo":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#logo","url":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png","caption":"Rep\u00f3rter Brasil"},"image":{"@id":"https://reporterbrasil.org.br/#logo"}},{"@type":"WebSite","@id":"https://reporterbrasil.org.br/#website","url":"https://reporterbrasil.org.br/","name":"Rep\u00f3rter Brasil","publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://reporterbrasil.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/#webpage","url":"https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/","inLanguage":"pt-BR","name":"Soterramento, queimadura e explos\u00e3o: como morre o trabalhador no Brasil","isPartOf":{"@id":"https://reporterbrasil.org.br/#website"},"datePublished":"2019-06-28T06:45:29+00:00","dateModified":"2019-06-27T22:53:17+00:00","description":"Acidentes de trabalho geram morte de um trabalhador a cada 4 horas no pa\u00eds, em parte devido ao descumprimento de normas de seguran\u00e7a. Cen\u00e1rio pode se agravar com mudan\u00e7as defendidas por Bolsonaro, que quer reduzir tais regras, por considerar que elas acarretam 'custos absurdos'."},{"@type":"Article","@id":"https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/#article","isPartOf":{"@id":"https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/#webpage"},"author":{"@id":"https://reporterbrasil.org.br/author/camillafreitas/#author","name":"Camilla Freitas"},"publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"headline":"Soterramento, queimadura e explos\u00e3o: como morre o trabalhador no Brasil","datePublished":"2019-06-28T06:45:29+00:00","dateModified":"2019-06-27T22:53:17+00:00","commentCount":0,"mainEntityOfPage":"https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/#webpage","keywords":"Acidente de trabalho,Minist\u00e9rio do Trabalho,NR-12","articleSection":"Conte\u00fado original em portugu\u00eas,Reportagens"},{"@type":"Person","@id":"https://reporterbrasil.org.br/author/camillafreitas/#author","name":"Camilla Freitas","image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#personlogo","url":"https://secure.gravatar.com/avatar/a7eadd04a002ca100fbe38ef288efc96?s=96&d=mm&r=g","caption":"Camilla Freitas"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"06","day":"28","hour":"03","minute":"45","second":"29","post_id":"40512","postname":"soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil","category":"noticias"}};
  //]]>
</script>
<script data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async>
</script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/' />
<meta name='shareaholic:keywords' content='acidente de trabalho, ministério do trabalho, nr-12, conteúdo original em português, reportagens, post' />
<meta name='shareaholic:article_published_time' content='2019-06-28T03:45:29-03:00' />
<meta name='shareaholic:article_modified_time' content='2019-06-27T19:53:17-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Camilla Freitas' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='8.12.4' />
<meta name='shareaholic:image' content='https://reporterbrasil.org.br/wp-content/uploads/2019/06/caldeira_arte_Vitor-Flynn.jpg' />


<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36721393-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36721393-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=7b1e65e4e304719f2341dcca7baa167d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=7b1e65e4e304719f2341dcca7baa167d' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=7b1e65e4e304719f2341dcca7baa167d' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=7b1e65e4e304719f2341dcca7baa167d' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=7b1e65e4e304719f2341dcca7baa167d' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=7b1e65e4e304719f2341dcca7baa167d' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"https:\/\/reporterbrasil.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.6.0'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=7b1e65e4e304719f2341dcca7baa167d'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=7b1e65e4e304719f2341dcca7baa167d'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=7b1e65e4e304719f2341dcca7baa167d'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=7b1e65e4e304719f2341dcca7baa167d'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=7b1e65e4e304719f2341dcca7baa167d'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=7b1e65e4e304719f2341dcca7baa167d'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=40512' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2019%2F06%2Fsoterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2019%2F06%2Fsoterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-15614043131892.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-40512 single-format-standard post-soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-37929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37929"><a href="https://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Olá</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-40512" class="et_pb_post post-40512 post type-post status-publish format-standard hentry category-noticias category-reportagens tag-acidente-de-trabalho tag-ministerio-do-trabalho tag-nr-12">
<div id="full-img">
<h1 class="post-title">Soterramento, queimadura e explosão: como morre o trabalhador no Brasil</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Por Piero Locatelli / Ilustrações: Vitor Flynn | </span>
<span class="date">28/06/19 </span>
</div>
<div class="excerpt"><p>Acidentes de trabalho geram morte de um trabalhador a cada 4 horas no país, em parte devido ao descumprimento de normas de segurança. Cenário pode se agravar com mudanças defendidas por Bolsonaro, que quer reduzir tais regras, por considerar que elas acarretam &#8216;custos absurdos&#8217;.</p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Soterramento, queimadura e explosão: como morre o trabalhador no Brasil' data-link='https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/' data-summary='Acidentes de trabalho geram morte de um trabalhador a cada 4 horas no país, em parte devido ao descumprimento de normas de segurança. Cenário pode se agravar com mudanças defendidas por Bolsonaro, que quer reduzir tais regras, por considerar que elas acarretam &#039;custos absurdos&#039;.' data-app-id='28093833' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<p>No começo deste ano, o Brasil se deparou com o maior acidente de trabalho de sua história – 270 pessoas morreram ou desapareceram no rompimento de uma barragem de rejeitos de minério da Vale em Brumadinho, Minas Gerais.<br></p>
<p>Tratado pela empresa e pelo governo como uma exceção, o caso de Brumadinho é, na verdade, só a parte mais visível de um problema maior: ao menos 2.096 trabalhadores morreram em acidentes de trabalho no Brasil em 2017, último ano com dados disponíveis, segundo informações do extinto Ministério da Previdência. Em média, um a cada 4 horas. Ou quase oito tragédias de Brumadinho em apenas um ano.<br></p>
<p>Por trás desses números, há mortes trágicas que poderiam ter sido evitadas. Com base na Lei de Acesso à Informação, a <strong>Repórter Brasil</strong> obteve relatórios onde os auditores fiscais do trabalho, ligados ao extinto Ministério do Trabalho (atualmente Ministério da Economia), descrevem em detalhes as causas de mais de 200 &nbsp;acidentes.<br></p>
<p>São mortes causadas por choques elétricos, desabamentos, afogamentos, explosões, contaminações, queimaduras, sufocamentos e quedas. São mortes que acontecem nas mais diversas profissões, do pedreiro ao agricultor. Mas todas têm algo em comum: o descumprimento das Normas Regulamentadoras do trabalho, as chamadas NRs, que garantem segurança aos trabalhadores.<br></p>
<p>Simplificar essas regras é uma das prioridades do governo de Jair Bolsonaro, que prometeu diminuir &#8220;em 90%&#8221; as normas de segurança do trabalho, alegando que “há custos absurdos (para as empresas) em função de uma normatização absolutamente bizantina, anacrônica e hostil”, segundo <a>reportagem</a> do jornal Valor Econômico. <br></p>
<p>Entre todas as normas, a primeira a ser modificada pelo governo será aquela que regula o funcionamento de máquinas e equipamentos, a NR-12. Não à toa, é também a mais descumprida nos casos dos acidentes fatais, segundo documentos inéditos obtidos pela <strong>Repórter Brasil</strong>.<br></p>
<p>Confira abaixo casos de mortes que poderiam ter sido evitadas caso as normas de proteção ao trabalhador tivessem sido cumpridas: </p>
<h1>Fábrica de doces no Ceará</h1>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://reporterbrasil.org.br/wp-content/uploads/2019/06/caldeira_arte_Vitor-Flynn.jpg" alt="" class="wp-image-40513" srcset="https://reporterbrasil.org.br/wp-content/uploads/2019/06/caldeira_arte_Vitor-Flynn.jpg 595w, https://reporterbrasil.org.br/wp-content/uploads/2019/06/caldeira_arte_Vitor-Flynn-150x107.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2019/06/caldeira_arte_Vitor-Flynn-300x214.jpg 300w" sizes="(max-width: 595px) 100vw, 595px" /></figure></div>
<p>Mortes em ambientes de trabalho remetem a atividades pesadas, mas mesmo profissões aparentemente menos perigosas podem ter acidentes fatais quando regras básicas não são cumpridas. Três trabalhadores morreram e outros três ficaram gravemente feridos em uma fábrica de doces em Tabuleiro do Norte, Ceará, após a explosão de uma máquina de caldeira em 6 de agosto de 2015. Dessa máquina, vinha o vapor para cozinhar banana &#8220;in natura&#8221; e polpas de goiaba e de caju. A máquina, fabricada em 1965, não sofria a manutenção prevista na norma, e sua explosão derrubou o teto do local onde estavam os funcionários.</p>
<h1>Construção em Minas Gerais</h1>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://reporterbrasil.org.br/wp-content/uploads/2019/06/esmagamento_arte_Vitor-Flynn.jpg" alt="" class="wp-image-40515" srcset="https://reporterbrasil.org.br/wp-content/uploads/2019/06/esmagamento_arte_Vitor-Flynn.jpg 595w, https://reporterbrasil.org.br/wp-content/uploads/2019/06/esmagamento_arte_Vitor-Flynn-150x107.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2019/06/esmagamento_arte_Vitor-Flynn-300x214.jpg 300w" sizes="(max-width: 595px) 100vw, 595px" /></figure></div>
<p>Um assistente de pedreiro morreu construindo o acesso para ambulâncias em um hospital de Caratinga, Minas Gerais. O trabalhador tentava fazer uma máquina voltar a funcionar quando, sem enxergá-lo, um operador de trator começou a escavar as rochas. O assistente morreu soterrado. Os trabalhadores não sabiam dos riscos que estavam correndo, já que não havia uma descrição de cada tarefa como prevê a NR-12. Não havia também qualquer sinalização e controle de acesso no local de demolição, como preveem outras normas de trabalho.</p>
<h1>Olaria no Mato Grosso do Sul</h1>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://reporterbrasil.org.br/wp-content/uploads/2019/06/triturador_arte_Vitor-Flynn.jpg" alt="" class="wp-image-40514" srcset="https://reporterbrasil.org.br/wp-content/uploads/2019/06/triturador_arte_Vitor-Flynn.jpg 595w, https://reporterbrasil.org.br/wp-content/uploads/2019/06/triturador_arte_Vitor-Flynn-150x107.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2019/06/triturador_arte_Vitor-Flynn-300x214.jpg 300w" sizes="(max-width: 595px) 100vw, 595px" /></figure></div>
<p>Um pedaço de barro havia feito uma esteira parar de funcionar numa olaria em Brasilândia, no Mato Grosso do Sul. Quando o trabalhador tentou fazer a esteira voltar a funcionar, se desequilibrou e caiu vivo dentro do triturador de barro, morrendo imediatamente. A empresa havia descumprido 23 regras presentes da NR-12, incluindo a falta de uma parada de emergência e o isolamento da máquina.</p>
<h1>&#8216;Retrocesso inadmissível&#8217;</h1>
<p>O governo tem mostrado pressa na simplificação das normas de segurança no trabalho. Não só da NR-12, mas de todas as 37 regras de proteção ao trabalhador. No último mês, o Ministério da Economia revelou um cronograma para discuti-las, o que tem gerado preocupação nos auditores fiscais do trabalho responsáveis pela sua aplicação.<br></p>
<p>&#8220;Em um país onde a cada 49 segundos ocorre um acidente de trabalho, a flexibilização das normas de segurança e saúde representa um retrocesso inadmissível e traz enorme preocupação,&#8221; diz uma carta assinada pelos chefes da fiscalização de trabalho de todos os estados do país.<br></p>
<p>Na carta, eles reclamam da falta de transparência desse processo de revisão das normas e afirmam que essas regras foram responsáveis por evitar, desde a sua vigência, &#8220;aproximadamente 8 milhões de acidentes e 46 mil mortes&#8221;.&nbsp;<br></p>
<p>A simplificação dessas normas, e especialmente da NR-12, é uma antiga demanda da principal entidade da indústria no país, a CNI (Confederação Nacional da Indústria). As reduções nessas regras estão na &#8220;pauta mínima&#8221; da agenda legislativa da entidade, que é extremamente crítica a sua atual redação. Segundo esse documento, &#8220;as normas são produzidas a partir de premissas equivocadas sobre a relação entre empregados e empregadores, com fundamentos técnicos contaminados ideologicamente, que se preocupam unicamente em impor obrigações para as empresas, sem qualquer preocupação com o impacto que a regulação do trabalho sobre a evolução de custos, a produtividade e até mesmo sobre a garantia de novos direitos e interesses dos trabalhadores&#8221;.<br></p>
<p>Até agora, essas normas eram elaboradas em comissões formadas por trabalhadores, empregadores e o governo, as chamadas comissões tripartites. Uma nova redação para a NR-12 havia sido, inclusive, aprovada por unanimidade neste ano pelas três categorias, em uma negociação que já vinha acontecendo desde a posse de Bolsonaro. Auditores fiscais do trabalho afirmaram à reportagem que a nova norma aprovada pela comissão simplifica a sua redação sem comprometer a segurança do trabalhador, mesma posição defendida pelo Ministério Público do Trabalho.&nbsp;<br></p>
<p>Segundo o procurador Leonardo Osório Mendonça, coordenador nacional de Defesa do Meio Ambiente do Trabalho (Codemat) do Ministério Público do Trabalho, essa versão simplifica a norma sem colocar em risco a saúde dos trabalhadores. &#8220;A NR-12 [na versão da comissão] continua sendo uma boa norma, protetiva, importante para a prevenção de acidentes de trabalho. Essa nova redação nem de longe tem o perfil de 90% da redução das normas de segurança [como havia prometido o governo]. Fizeram mudanças principalmente na redação, além dos anexos que não descaracterizam a norma,&#8221; diz o procurador.<br></p>
<p>O governo, porém, ainda precisa publicar o texto aprovado pela comissão, e não há nenhuma garantia do que ele fará isso. Auditores fiscais que conversaram com a reportagem temem que o governo descumpra o que foi discutido na comissão e que o texto aprovado seja distante do sugerido por ela, o que pode acabar causando mais mortes e acidentes.<br></p>
<p>A <strong>Repórter Brasil</strong> procurou o Ministério da Economia para saber qual texto seria usado pelo ministério, mas não teve nenhuma resposta. A Fundacentro, instituição ligada ao ministério responsável por pesquisas e estudos sobre segurança do trabalho, não quis se pronunciar. A CNI também foi procurada, mas disse que não tinha um porta-voz disponível para conversar com a reportagem.</p>
<p></p>
<p></p>
<p></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Soterramento, queimadura e explosão: como morre o trabalhador no Brasil' data-link='https://reporterbrasil.org.br/2019/06/soterramento-queimadura-e-explosao-como-morre-o-trabalhador-no-brasil/' data-summary='Acidentes de trabalho geram morte de um trabalhador a cada 4 horas no país, em parte devido ao descumprimento de normas de segurança. Cenário pode se agravar com mudanças defendidas por Bolsonaro, que quer reduzir tais regras, por considerar que elas acarretam &#039;custos absurdos&#039;.' data-app-id='28093833' data-app-id-name='post_below_content'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2018/10/exaustos-trabalhadores-cortavam-22-toneladas-de-cana-por-dia-para-raizen/">
Exaustos, trabalhadores cortavam 22 toneladas de cana por dia para Raízen </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2018/08/santander-e-multado-em-r-53-milhoes-por-infracoes-trabalhistas/">
Santander é multado em R$ 5,3 milhões por infrações trabalhistas </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2018/07/eram-de-vizinhos-diz-ministro-sobre-funcionarios-sem-carteira-em-sua-fazenda/">
“Eram de vizinhos”, diz ministro sobre funcionários sem carteira em sua fazenda </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2018/07/novo-ministro-do-trabalho-pagou-multa-de-r-46-mil-por-manter-trabalhadores-rurais-sem-registro-e-expor-funcionarios-a-agrotoxico/">
Novo ministro do Trabalho pagou multa de R$ 46 mil por manter trabalhadores rurais sem registro e expor funcionários a agrotóxico </a>
</h3>
</div>
</div>
</div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30926"><a href="https://reporterbrasil.org.br/retomada-quilombola/">Retomada quilombola</a></li>
<li id="menu-item-30925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30925"><a href="https://reporterbrasil.org.br/brasilverde/reportagem.html">Fazenda Brasil Verde</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"12cfeb3b9c","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"fc176af9cd","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"40512","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=7b1e65e4e304719f2341dcca7baa167d'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
</body>
</html>
