<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='47951';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon</title>

<meta name="description" content="State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects’ ties to politicians may have hindered investigations" />
<link rel="canonical" href="https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon" />
<meta property="og:description" content="State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects’ ties to politicians may have hindered investigations" />
<meta property="og:url" content="https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="Deforestation" />
<meta property="article:tag" content="English" />
<meta property="article:section" content="English - original content" />
<meta property="article:published_time" content="2020-08-14T15:40:29+00:00" />
<meta property="article:modified_time" content="2020-08-14T23:22:12+00:00" />
<meta property="og:updated_time" content="2020-08-14T23:22:12+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1.jpg" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects’ ties to politicians may have hindered investigations" />
<meta name="twitter:title" content="One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1.jpg" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"logo":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#logo","url":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png","caption":"Rep\u00f3rter Brasil"},"image":{"@id":"https://reporterbrasil.org.br/#logo"}},{"@type":"WebSite","@id":"https://reporterbrasil.org.br/#website","url":"https://reporterbrasil.org.br/","name":"Rep\u00f3rter Brasil","publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://reporterbrasil.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/#webpage","url":"https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/","inLanguage":"pt-BR","name":"One year after \u2018Fire Day,\u2019 no one has been arrested or charged; impunity encourages destruction of the Amazon","isPartOf":{"@id":"https://reporterbrasil.org.br/#website"},"datePublished":"2020-08-14T15:40:29+00:00","dateModified":"2020-08-14T23:22:12+00:00","description":"State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects\u2019 ties to politicians may have hindered investigations"},{"@type":"Article","@id":"https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/#article","isPartOf":{"@id":"https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/#webpage"},"author":{"@id":"https://reporterbrasil.org.br/author/jonassantana/#author","name":"Jonas Santana"},"publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"headline":"One year after \u2018Fire Day,\u2019 no one has been arrested or charged; impunity encourages destruction of the Amazon","datePublished":"2020-08-14T15:40:29+00:00","dateModified":"2020-08-14T23:22:12+00:00","commentCount":0,"mainEntityOfPage":"https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/#webpage","keywords":"Amazon,Deforestation,English","articleSection":"English - original content"},{"@type":"Person","@id":"https://reporterbrasil.org.br/author/jonassantana/#author","name":"Jonas Santana","image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#personlogo","url":"https://secure.gravatar.com/avatar/c4f41b300f055ebf78ef9a2688b16c16?s=96&d=mm&r=g","caption":"Jonas Santana"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"420dad98491ff398cea9243ea54f4386","url_components":{"year":"2020","monthnum":"08","day":"14","hour":"12","minute":"40","second":"29","post_id":"47951","postname":"one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon","category":"english"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async></script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/' />
<meta name='shareaholic:keywords' content='tag:amazon, tag:deforestation, tag:english, cat:english - original content, type:post' />
<meta name='shareaholic:article_published_time' content='2020-08-14T12:40:29-03:00' />
<meta name='shareaholic:article_modified_time' content='2020-08-14T20:22:12-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jonas Santana' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='9.3.3' />
<meta name='shareaholic:image' content='https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1.jpg' />


<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36721393-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36721393-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=f434336f002731b63d80350fc475e953"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=f434336f002731b63d80350fc475e953' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=f434336f002731b63d80350fc475e953' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=f434336f002731b63d80350fc475e953' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=f434336f002731b63d80350fc475e953' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=f434336f002731b63d80350fc475e953' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reporterbrasil.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=f434336f002731b63d80350fc475e953'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=f434336f002731b63d80350fc475e953'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=f434336f002731b63d80350fc475e953'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=f434336f002731b63d80350fc475e953'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=f434336f002731b63d80350fc475e953'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=f434336f002731b63d80350fc475e953'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=47951' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2020%2F08%2Fone-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2020%2F08%2Fone-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-15973447569574.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-47951 single-format-standard post-one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-37929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37929"><a href="https://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-46814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46814"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-47951" class="et_pb_post post-47951 post type-post status-publish format-standard hentry category-english tag-amazon tag-deforestation tag-english">
<div id="full-img">
<h1 class="post-title">One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">By Daniel Camargos | </span>
<span class="date">14/08/20 </span>
</div>
<div class="excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon' data-link='https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/' data-summary='State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects’ ties to politicians may have hindered investigations' data-app-id-name='post_above_content'></div><p>State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects’ ties to politicians may have hindered investigations</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon' data-link='https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/' data-summary='State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects’ ties to politicians may have hindered investigations' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon' data-link='https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/' data-summary='State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects’ ties to politicians may have hindered investigations' data-app-id-name='post_above_content'></div>
<p>No
one has been arrested or even indicted a year after ‘Fire Day,’
an attack organized by ranchers and businessmen from Novo Progresso,
which tripled fires in southwest Pará state on August 10-11, 2019.
Civil (State) Police and the Federal Police investigations have yet
to point out who is responsible for the incident, which was organized
on a WhatsApp group and included a ‘kitty’ to buy fuel and hire
bikers to spread the flames, as detailed by Repórter Brasil in
October last year.</p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1.jpg" alt="" class="wp-image-47717" srcset="https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1.jpg 1118w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1-150x93.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1-300x185.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1-800x494.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1-640x395.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Dia-do-Fogo-João-Laet-1-1080x667.jpg 1080w" sizes="(max-width: 1118px) 100vw, 1118px" /><figcaption> Between August 2018 and July 2019, the area destroyed in the Amazon Rainforest was 10,000 square kilometers, breaking the trend of the last decades of falling deforestation during the dry period (Photo: João Laet/The Guardian/Repórter Brasil) </figcaption></figure></div>
<p>Amazon
devastation, which in 2019 reached record levels for the last decade,
aroused worldwide commotion and mobilized heads of state to defend
the forest. This year, burning season is just beginning in the
world’s largest tropical forest, but satellite data already show
that fires have increased over last year.</p>
<p>According
to the Science Director of the Amazon Environmental Research
Institute (IPAM), Ane Alencar, one of the drivers for successive
increases in forest destruction is the lack of punishment. “Impunity
is the cancer that spreads deforestation and fire in the Amazon.”</p>
<p>The
first hypothesis investigated by both Civil and Federal Police is
that the ‘Fire Day’ was organized by businessmen and ranchers
from Novo Progresso, who were questioned and had their documents,
cell phones, and computers seized during Federal Police’s ‘Pact
of Fire’ operation.</p>
<p>Among
those investigated is the president of the Union of Rural Producers,
Agamenon Menezes. Cattle ranchers’ pressure target reserve areas
such as the Jamanxim National Forest, which they want for pastures.
There are 618,000 cattle heads in Novo Progresso alone – with a
population of 25,000.</p>
<p>However,
the investigation conducted by Civil Police in Novo Progresso states
that the fire on that August weekend was spread by dry weather. In
addition, the Police understood that such fires happen every year.
Despite being under confidential procedures, Repórter Brasil learned
from police officers that the investigation does not point to any
suspects or authors.</p>
<p>Federal
Police, in turn, did not finish the forensic analysis of the
equipment seized in operation ‘Pact of Fire.’ The investigation
was not finished either. “We depend on the analysis of the media’s
content. Unfortunately, the pandemic has delayed everything,”
explains Sérgio Pimenta, the sheriff in charge of the investigation.</p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://reporterbrasil.org.br/wp-content/uploads/2020/08/flona_jamanxim_fernando_martinho-1-1.jpg" alt="" class="wp-image-47718" srcset="https://reporterbrasil.org.br/wp-content/uploads/2020/08/flona_jamanxim_fernando_martinho-1-1.jpg 1280w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/flona_jamanxim_fernando_martinho-1-1-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/flona_jamanxim_fernando_martinho-1-1-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/flona_jamanxim_fernando_martinho-1-1-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/flona_jamanxim_fernando_martinho-1-1-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/flona_jamanxim_fernando_martinho-1-1-1080x720.jpg 1080w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption>The Jamanxim National Forest, in Novo Progresso (PA), was one of the areas affected by the &#8216;Fire Day&#8217;, when the number of fires tripled in the region (Photo: Fernando Martinho/ Repórter Brasil)<br></figcaption></figure></div>
<p>Since
last year, information regarding the Federal Police investigation has
not been given to the Federal Prosecution Service. The standard
procedure is for information to be shared with the prosecutors every
three months. They feel discouraged, Repórter Brasil found out. “If
no steps are taken in this investigation for so long, it will be
clear that it was not a priority,” says one of the sources
interviewed by Repórter Brasil, who requested anonymity.</p>
<p>The
Civil Police investigation, in turn, was sent to the Judiciary and
the Public Prosecution Service – without pointing out any authors.
The Prosecution stated in a note that it requested that the records
be returned to the police to take “further and necessary action for
a better analysis of the facts,” but without detailing what that
action was and claiming that the procedures are confidential.</p>
<p>One
fact that hindered the investigations, according to police officers
heard privately by Repórter Brasil, is that local ranchers and
businessmen are well connected with deputies and senators from Pará,
especially those who are part of the so-called ruralist caucus. They
also have communication channels to the top federal government
officials. Another fact that also contributed to delay investigations
was a conflict between civil and federal police in Pará.</p>
<h1>Dispute between police forces and the interests at stake</h1>
<p>The
conflict started when three federal police officers were arrested by
civil and military police (two distinct state police forces) in Novo
Progresso. They spent a night at the police precinct until they were
properly identified – in November 2018. The arrest caused the
dismissal of a local Civil Police sheriff.</p>
<p>The
dispute became fiercer when sheriff Vicente Gomes, head of the Civil
Police Superintendence of Tapajós, determined that the Novo
Progresso police should not pass the statements taken under the ‘Fire
Day’ investigation on to the Federal Police.</p>
<p>Gomes
and other local authorities are members of one of the WhatsApp groups
where the ‘Fire Day’ would have been organized, called ‘Jornal
A Voz da Verdade’ (The Voice of the Truth Newspaper) with 256
members. The details of the arson, however, were organized in a
smaller group called ‘Sertão,’ with 70 members and without
police officers, as revealed by Repórter Brasil. When the report was
published, Gomes said he would not comment.</p>
<p>Investigations
regarding ‘Fire day’ also revealed that the Civil Police
precincts in Novo Progresso and Castelo dos Sonhos (an Altamira
district near Novo Progresso) are not working in synch. While Novo
Progresso investigators took testimonies from influential ranchers
and businessmen in the region, officers in Castelo dos Sonhos
arrested three landless rural workers on the grounds that they were
suspected of being responsible for the coordinated arson attacks in
the forest.</p>
<p>The
three landless rural workers were in jail for 50 days, and a court
order released them after Repórter Brasil questioned the reasons for
their arrest. One of the prisoners denounced the presence of illegal
loggers in the settlement where they lived. “When the police
arrived at my house, I thought they’d come to arrest the loggers,
but they arrested me instead,” she told Repórter Brasil, in an
interview published in October 2019.</p>
<h1>Pro-destruction discourse</h1>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://reporterbrasil.org.br/wp-content/uploads/2020/08/Caminhões-saindo-do-PDS-Terra-Nossa-2_fernando_martinho-1.jpg" alt="" class="wp-image-47715" srcset="https://reporterbrasil.org.br/wp-content/uploads/2020/08/Caminhões-saindo-do-PDS-Terra-Nossa-2_fernando_martinho-1.jpg 1600w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Caminhões-saindo-do-PDS-Terra-Nossa-2_fernando_martinho-1-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Caminhões-saindo-do-PDS-Terra-Nossa-2_fernando_martinho-1-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Caminhões-saindo-do-PDS-Terra-Nossa-2_fernando_martinho-1-800x534.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Caminhões-saindo-do-PDS-Terra-Nossa-2_fernando_martinho-1-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2020/08/Caminhões-saindo-do-PDS-Terra-Nossa-2_fernando_martinho-1-1080x720.jpg 1080w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption>Even after ‘Fire Day’, the destruction of the forest remained unchanged in the city of Novo Progresso (Photo: Fernando Martinho / Repórter Brasil)<br></figcaption></figure></div>
<p>The
region affected by ‘Fire Day’ involved areas in the towns of Novo
Progresso, Altamira, São Félix do Xingu, and Itaituba. That
weekend, the satellites of the National Institute for Space Research
(Inpe) detected 431 fire spots in the areas of the four towns, which
represented 39% of the 3,026 fire spots recorded across Brazil over
the weekend. The most affected areas were the Jamanxim National
Forest and the Nascentes Serra do Cachimbo Biological Reserve.</p>
<p>The
agreement between ranchers and loggers that resulted in ‘Fire Day’
was revealed on August 5, 2019 by journalist Adécio Piran, from
Pará-based news website Folha do Progresso. After publication, Piran
left town for two months because of the death threats he received. He
has been Novo Progresso’s Environment Secretary since May.</p>
<p>In
recent decades, Brazil had managed to reduce the area deforested in
the Amazon during dry season to around 5,000 square kilometers. In
the last cycle (August 2018-July 2019), 10,000 square kilometers were
destroyed. According to Ipam, 15,000 square kilometers are expected
to be destroyed between August 2019 and July this year, says Ipam’s
science director Ane Alencar. “That is a reflection of the feeling
of impunity that we are experiencing in this government,” he says.</p>
<p>For her, in addition to impunity, another factor behind the steady increase in Amazon destruction is that the criminals who burn it and deforest it began to feel encouraged by discourses and actions stressed since President Jair Bolsonaro’s election.</p>
<p></p>
<p></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='One year after ‘Fire Day,’ no one has been arrested or charged; impunity encourages destruction of the Amazon' data-link='https://reporterbrasil.org.br/2020/08/one-year-after-fire-day-no-one-has-been-arrested-or-charged-impunity-encourages-destruction-of-the-amazon/' data-summary='State Police investigation concludes that the fire was spread by the wind; Federal Police, in turn, seized documents and cellphones from businessmen and farmers in Novo Progresso but has not advanced in their investigation. Conflict between state and federal police officers as well as suspects’ ties to politicians may have hindered investigations' data-app-id-name='post_below_content'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2020/08/concentration-of-power-on-the-military-undermines-policies-for-the-amazon-opens-way-for-more-deforestation-and-fires/">
Concentration of power on the military undermines policies for the Amazon, opens way for more deforestation and fires </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2020/07/the-end-of-the-beach-giant-port-and-thermal-power-plant-with-foreign-partner-threaten-riverine-and-slave-descendants-in-brazil/">
The end of the beach: Giant port and thermal power plant with foreign partner threaten riverine and slave-descendants in Brazil </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2020/06/deforestation-in-the-cerrado-control-by-meatpackers-is-worse-than-in-the-amazon/">
Deforestation in the Cerrado: control by meatpackers is worse than in the Amazon </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2020/06/pirate-cattle-from-indigenous-land-and-its-links-with-meatpackers-marfrig-frigol-and-mercury/">
‘Pirate cattle’ from indigenous land and its links with meatpackers Marfrig, Frigol and Mercury </a>
</h3>
</div>
</div>
</div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-46815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46815"><a href="https://reporterbrasil.org.br/velhochico/">A nova cara do Velho Chico</a></li>
<li id="menu-item-47168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47168"><a href="https://portrasdoalimento.info/agrotoxico-na-agua/">O mapa dos agrotóxicos na água</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
<li id="menu-item-46816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46816"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
</ul></div></div> </div>  </div> 
</div> 

<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ea0395dbdb","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"08ccdd3973","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"47951","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=f434336f002731b63d80350fc475e953'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
</body>
</html>
