<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Apesar do colapso hospitalar, governo e conselhos de medicina travam contratação de médicos com diploma estrangeiro</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='51536';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Apesar do colapso hospitalar, governo e conselhos de medicina travam contratação de médicos com diploma estrangeiro</title>

<meta name="description" content="Enquanto hospitais sofrem sem médicos suficientes para lidar com um número recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contratação de cerca de 15 mil profissionais formados no exterior" />
<link rel="canonical" href="https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo e conselhos travam contratação de médicos com diploma estrangeiro" />
<meta property="og:description" content="Enquanto hospitais sofrem sem médicos suficientes para lidar com um número recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contratação de cerca de 15 mil profissionais formados no exterior" />
<meta property="og:url" content="https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Jair Bolsonaro" />
<meta property="article:tag" content="leitos de UTI" />
<meta property="article:tag" content="Mais Médicos" />
<meta property="article:tag" content="médicos cubanos" />
<meta property="article:tag" content="Ministério da Saúde" />
<meta property="article:section" content="Conteúdo original em português" />
<meta property="article:published_time" content="2021-04-02T14:45:43+00:00" />
<meta property="article:modified_time" content="2021-04-02T14:52:22+00:00" />
<meta property="og:updated_time" content="2021-04-02T14:52:22+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2021/04/Covid-19_San_Salvatore_09-1.jpg" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2021/04/Covid-19_San_Salvatore_09-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1281" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Enquanto hospitais sofrem sem médicos suficientes para lidar com um número recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contratação de cerca de 15 mil profissionais formados no exterior" />
<meta name="twitter:title" content="Governo e conselhos travam contratação de médicos com diploma estrangeiro" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2021/04/Covid-19_San_Salvatore_09-1.jpg" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"logo":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#logo","url":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png","caption":"Rep\u00f3rter Brasil"},"image":{"@id":"https://reporterbrasil.org.br/#logo"}},{"@type":"WebSite","@id":"https://reporterbrasil.org.br/#website","url":"https://reporterbrasil.org.br/","name":"Rep\u00f3rter Brasil","publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://reporterbrasil.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/#webpage","url":"https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/","inLanguage":"pt-BR","name":"Apesar do colapso hospitalar, governo e conselhos de medicina travam contrata\u00e7\u00e3o de m\u00e9dicos com diploma estrangeiro","isPartOf":{"@id":"https://reporterbrasil.org.br/#website"},"image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/#primaryimage","url":"https://reporterbrasil.org.br/wp-content/uploads/2021/04/Covid-19_San_Salvatore_09-1.jpg","caption":""},"primaryImageOfPage":{"@id":"https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/#primaryimage"},"datePublished":"2021-04-02T14:45:43+00:00","dateModified":"2021-04-02T14:52:22+00:00","description":"Enquanto hospitais sofrem sem m\u00e9dicos suficientes para lidar com um n\u00famero recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contrata\u00e7\u00e3o de cerca de 15 mil profissionais formados no exterior"},{"@type":"Article","@id":"https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/#article","isPartOf":{"@id":"https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/#webpage"},"author":{"@id":"https://reporterbrasil.org.br/author/joyce-cardoso/#author","name":"Joyce Cardoso"},"publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"headline":"Apesar do colapso hospitalar, governo e conselhos de medicina travam contrata\u00e7\u00e3o de m\u00e9dicos com diploma estrangeiro","datePublished":"2021-04-02T14:45:43+00:00","dateModified":"2021-04-02T14:52:22+00:00","commentCount":0,"mainEntityOfPage":"https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/#webpage","image":{"@id":"https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/#primaryimage"},"keywords":"covid-19,Jair Bolsonaro,leitos de UTI,Mais M\u00e9dicos,m\u00e9dicos cubanos,Minist\u00e9rio da Sa\u00fade","articleSection":"Conte\u00fado original em portugu\u00eas,Reportagens"},{"@type":"Person","@id":"https://reporterbrasil.org.br/author/joyce-cardoso/#author","name":"Joyce Cardoso","image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#personlogo","url":"https://secure.gravatar.com/avatar/b4935c2a6f4974947e988a1bcda70d40?s=96&d=mm&r=g","caption":"Joyce Cardoso"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"420dad98491ff398cea9243ea54f4386","url_components":{"year":"2021","monthnum":"04","day":"02","hour":"11","minute":"45","second":"43","post_id":"51536","postname":"apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro","category":"noticias"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async></script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/' />
<meta name='shareaholic:keywords' content='tag:covid-19, tag:jair bolsonaro, tag:leitos de uti, tag:mais médicos, tag:médicos cubanos, tag:ministério da saúde, cat:conteúdo original em português, cat:reportagens, type:post' />
<meta name='shareaholic:article_published_time' content='2021-04-02T11:45:43-03:00' />
<meta name='shareaholic:article_modified_time' content='2021-04-02T11:52:22-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Joyce Cardoso' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='9.6.1' />
<meta name='shareaholic:image' content='https://reporterbrasil.org.br/wp-content/uploads/2021/04/Covid-19_San_Salvatore_09-1-640x427.jpg' />


<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36721393-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36721393-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=faccf8c005b441cadce96375bf915b3f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=faccf8c005b441cadce96375bf915b3f' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=faccf8c005b441cadce96375bf915b3f' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=faccf8c005b441cadce96375bf915b3f' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=faccf8c005b441cadce96375bf915b3f' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=faccf8c005b441cadce96375bf915b3f' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reporterbrasil.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.0'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=faccf8c005b441cadce96375bf915b3f'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=faccf8c005b441cadce96375bf915b3f'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=faccf8c005b441cadce96375bf915b3f'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=faccf8c005b441cadce96375bf915b3f'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=faccf8c005b441cadce96375bf915b3f'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=faccf8c005b441cadce96375bf915b3f'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=51536' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F04%2Fapesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F04%2Fapesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-16173786025714.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-51536 single-format-standard post-apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-37929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37929"><a href="https://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-46814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46814"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-51536" class="et_pb_post post-51536 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-reportagens tag-covid-19 tag-jair-bolsonaro tag-leitos-de-uti tag-mais-medicos tag-medicos-cubanos tag-ministerio-da-saude">
<div id="full-img">
<div id="post-cover" style="background-image: url('https://reporterbrasil.org.br/wp-content/uploads/2021/04/Covid-19_San_Salvatore_09-1.jpg')">
<div class="title-wrapper overlay white">
<h1 class="post-image-title">Apesar do colapso hospitalar, governo e conselhos de medicina travam contratação de médicos com diploma estrangeiro</h1>
</div>
</div>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Por Diego Junqueira, da Repórter Brasil | </span>
<span class="date">02/04/21 </span>
</div>
<div class="excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Apesar do colapso hospitalar, governo e conselhos de medicina travam contratação de médicos com diploma estrangeiro' data-link='https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/' data-summary='Enquanto hospitais sofrem sem médicos suficientes para lidar com um número recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contratação de cerca de 15 mil profissionais formados no exterior' data-app-id-name='post_above_content'></div><p>Enquanto hospitais sofrem sem médicos suficientes para lidar com um número recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contratação de cerca de 15 mil profissionais formados no exterior</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Apesar do colapso hospitalar, governo e conselhos de medicina travam contratação de médicos com diploma estrangeiro' data-link='https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/' data-summary='Enquanto hospitais sofrem sem médicos suficientes para lidar com um número recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contratação de cerca de 15 mil profissionais formados no exterior' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Apesar do colapso hospitalar, governo e conselhos de medicina travam contratação de médicos com diploma estrangeiro' data-link='https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/' data-summary='Enquanto hospitais sofrem sem médicos suficientes para lidar com um número recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contratação de cerca de 15 mil profissionais formados no exterior' data-app-id-name='post_above_content'></div>
<p>“Procuramos médicos, mas está complicado encontrá-los”, diz Nivaldo Antônio Ceron, diretor do Hospital São Sebastião, em Treze de Maio, no interior de Santa Catarina. Ele conta que há momentos em que o hospital não tem médicos nos plantões, mesmo com pacientes internados com covid-19. “Nossa situação é bastante caótica”.&nbsp;<br></p>
<p>O desabafo do diretor hospitalar resume um problema vivido em outras partes do Brasil. Enquanto o país atravessa o pior momento da pandemia, gestores têm dificuldades para contratar médicos não só <a href="https://saude.estadao.com.br/noticias/geral,com-risco-de-apagao-ao-menos-nove-estados-tem-dificuldades-de-montar-equipes-de-uti,70003663421">para UTIs</a>, mas também para outros atendimentos da população, inclusive na linha de frente da pandemia.&nbsp;<br></p>
<p>Apesar disso, o país ignora os cerca 15 mil profissionais que vivem no Brasil, mas não podem trabalhar porque se formaram no exterior e não revalidaram o diploma. Eles poderiam ser uma solução para ao menos aliviar o colapso do sistema de saúde, mas a alternativa esbarra no corporativismo das entidades médicas e na lentidão do governo de Jair Bolsonaro (sem partido).&nbsp;<br></p>
<p>A legislação permite que médicos com diploma estrangeiro trabalhem no SUS por meio do Mais Médicos, programa criado em 2013 para garantir profissionais nas periferias dos grandes centros e em cidades pequenas do interior. Porém, o Ministério da Saúde não abre novas vagas para esses profissionais desde maio de 2019. No ano passado, apenas cubanos foram autorizados a voltar ao programa, com a reincorporação de 1.000 dos mais de 8.000 que trabalhavam até 2018 – quando Cuba suspendeu a parceria, após Bolsonaro exigir a revalidação dos diplomas e a contratação individual dos médicos.&nbsp;<br></p>
<figure class="wp-block-image is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/04/colapso-hospitalar.jpg" alt="" class="wp-image-51554" width="1920" height="1280" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/04/colapso-hospitalar.jpg 1920w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/colapso-hospitalar-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/colapso-hospitalar-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/colapso-hospitalar-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/colapso-hospitalar-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/colapso-hospitalar-1080x720.jpg 1080w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption>Internações e mortes por covid-19 dispararam em março, o mês mais letal da pandemia (Foto: Breno Esaki/Agência Saúde DF)</figcaption></figure>
<p>Uma segunda alternativa seria a prova de revalidação dos diplomas, o Revalida, mas o Ministério da Educação não realiza o exame completo desde 2017. O último teste começou em dezembro de 2020, mas concluiu-se apenas a primeira etapa (teórica) e não há data para a prova prática. Uma lei de 2019 exige a aplicação a cada seis meses, o que nunca foi cumprido.<br></p>
<p>Com a urgência da pandemia, prefeituras, governos estaduais e órgãos como o Ministério Público Federal (MPF) e a Defensoria Pública da União (DPU) passaram a recorrer à Justiça para que sejam autorizadas contratações emergenciais desses profissionais. Mas o esforço tem sido inútil, pois todas as decisões favoráveis caíram na segunda instância, a pedido do Conselho Federal de Medicina e das entidades médicas regionais, impedindo as contratações.&nbsp;<br></p>
<p>“Por que não lançar mão de profissionais habilitados que já estão no país, e que estão ociosos e disponíveis para começar de imediato? Enquanto isso, a população fica sem atendimento? É um contrasenso”, afirma Fábio de Oliveira, procurador regional substituto dos Direitos do Cidadão do MPF em Santa Catarina.<br></p>
<p>Ele ajuizou ação contra o governo estadual e a União para que seja zerada a fila de espera por UTI no estado – atualmente em 360 pessoas, após <a href="https://g1.globo.com/sc/santa-catarina/noticia/2021/03/29/com-lotacao-em-utis-desde-janeiro-sc-tem-363-paciente-a-espera-de-leito-covid-e-105-mil-mortes-pela-doenca.ghtml">mais de 250 morrerem esperando</a>. Ele questiona a lentidão do governo, já que a lei permite a contratação de médicos sem o revalida por meio do Mais Médicos. “Há possibilidade de a União entregar isso de maneira célere”, afirma, citando como exemplo a contratação rápida de profissionais no Amazonas, em janeiro.&nbsp;<br></p>
<p>Médicos ligados a sindicatos e associações de especialistas disseram à <strong>Repórter Brasil </strong>que médicos com diploma estrangeiro não representam uma solução para a escassez de profissionais em UTIs, já que em geral estão no começo da carreira e não costumam ter experiência nessa especialidade. No entanto, alguns eventualmente podem ter experiência em UTI ou poderiam atuar em outras frentes da pandemia, como nos casos menos graves.<br></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/04/UPA_Manaus_Marcio-James_Amazonia-Real-1.jpg" alt="" class="wp-image-51564" width="1619" height="868" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/04/UPA_Manaus_Marcio-James_Amazonia-Real-1.jpg 1619w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/UPA_Manaus_Marcio-James_Amazonia-Real-1-150x80.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/UPA_Manaus_Marcio-James_Amazonia-Real-1-300x161.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/UPA_Manaus_Marcio-James_Amazonia-Real-1-800x429.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/UPA_Manaus_Marcio-James_Amazonia-Real-1-640x343.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/UPA_Manaus_Marcio-James_Amazonia-Real-1-1080x579.jpg 1080w" sizes="(max-width: 1619px) 100vw, 1619px" /><figcaption>Profissionais e familiares em Unidade de Pronto Atendimento (UPA) em Manaus; Amazonas está entre estados onde há ações judiciais para facilitar e acelerar a contratação de médicos na pandemia (Foto: Márcio James/Amazônia Real</figcaption></figure></div>
<p>O Ministério da Saúde lançou novo edital do Mais Médicos em março com 2.900 vagas, mas somente para profissionais formados no Brasil ou com diploma revalidado. Em 2017, o programa chegou a ter 18.240 médicos, dos quais 8.671 eram cubanos. Hoje, em meio a pandemia, são 15.370 profissionais. Ao todo o Brasil tem 500 mil médicos em atividade.<br></p>
<p>Para o procurador de Santa Catarina, o edital de março é um “deboche”, já que prevê apenas 92 vagas para o estado. Ele calcula que seriam necessários 296 profissionais. Oliveira critica também que os novos médicos chegarão só na segunda quinzena de abril.&nbsp;<br></p>
<p>Procurado pela <strong>Repórter Brasil</strong>, o Ministério da Saúde disse que lançou editais do Mais Médicos tanto para prorrogar a adesão de profissionais que já estavam no programa como para contratar novos. A pasta diz que o último edital priorizou quem tem diploma brasileiro ou revalidado, pois os médicos com diploma estrangeiro “precisariam passar por análise de documentos de outros países, além de participar do Módulo de Acolhimento e Avaliação, o que levaria mais tempo para preencher as vagas”.<br></p>
<p>O problema em priorizar os brasileiros é que os médicos com diploma nacional costumam permanecer menos de 90 dias nos municípios de maior vulnerabilidade, segundo <a href="https://portalarquivos2.saude.gov.br/images/pdf/2018/dezembro/13/Cartilha-Mais-Medicos-WEB.pdf">diagnóstico do próprio Ministério da Saúde</a>. Pelas regras vigentes do programa, médicos com diploma brasileiro ou diploma revalidado têm prioridade na seleção, seguido de médicos brasileiros e estrangeiros formados no exterior e, por último, os cubanos.&nbsp;<br></p>
<p>Sobre o pedido do MPF em Santa Catarina, a pasta disse que vai se manifestar à Justiça.<br></p>
<h1>Mil currículos em 3 dias<br></h1>
<p>Além de Santa Catarina, a <strong>Repórter Brasil</strong> identificou ações judiciais para facilitar e acelerar a contratação de médicos na pandemia em outros nove estados: Rio Grande do Sul, <a href="https://www.jfpr.jus.br/noticias/ponta-grossa-ganha-na-justica-direito-de-contratar-medico-com-diploma-estrangeiro-sem-o-revalida-pelo-prazo-de-6-meses/">Paraná</a>, São Paulo, Sergipe, Bahia, Acre, Pará, Amazonas e Roraima.<br></p>
<p>Em São José do Norte, cidade gaúcha de 27 mil habitantes, uma unidade de saúde criada no início da pandemia para atender casos de covid-19 está fechada por falta de profissionais. Os plantões do hospital municipal também têm buracos na escala. Após a Justiça autorizar, em março, a contratação de médicos sem diploma revalidado, a prefeitura recebeu mais de mil currículos em três dias. Mas o Conselho Regional de Medicina do Rio Grande do Sul cassou a contratação no tribunal de segunda instância.<br></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/04/medicos_italia_cuba-3-1-580x386.jpeg" alt="" class="wp-image-51549" width="580" height="386" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/04/medicos_italia_cuba-3-1-580x386.jpeg 580w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/medicos_italia_cuba-3-1-580x386-150x100.jpeg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/04/medicos_italia_cuba-3-1-580x386-300x200.jpeg 300w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption>52 médicos cubanos atuaram por dois meses na Itália, quando o país era o epicentro da pandemia de covid-19 em 2020 (Foto: Ismael Francisco/Cubadebate)</figcaption></figure></div>
<p>O Consórcio Nordeste, que auxilia os nove governadores da região, tentou montar em 2020 uma brigada especial de médicos sem diploma revalidado para que atuassem na atenção básica, com supervisão de outros profissionais. Porém foi impedido pela Justiça, a pedido do Conselho Federal de Medicina.&nbsp;<br></p>
<p>Thiago Campos, subsecretário de programas do consórcio, diz que a região tem escassez de profissionais e que o quadro se agravou em 2021. “O Nordeste tem o menor número de médicos por habitante do país”, diz. Estados como Maranhão e Bahia decidiram iniciar seus próprios processos de revalidação de diplomas estrangeiros.&nbsp;<br></p>
<p>No ano passado, a DPU em São Paulo também entrou com ação na Justiça Federal para autorizar contratações emergenciais, mas a ação foi negada após pedido do CFM.&nbsp;<br></p>
<p>Em Roraima, o Conselho Regional de Medicina impediu na Justiça a contratação de médicos sem o revalida pelo governo estadual. Em outra ação, a prefeitura de Boa Vista pediu que a União realizasse o Revalida, já que o exame de 2020 não contemplou o município. A Justiça autorizou o pedido, que deve ser atendido em 60 dias.<br></p>
<p>“A escassez de médicos na região Norte é bastante complicada, precisamos principalmente de clínico geral e médicos especialistas. Temos 20 vagas abertas que não conseguimos preencher”, diz o procurador-geral do município, Flávio Grangeiro. Ele reclama também que Boa Vista tinha 28 vagas do Mais Médicos até 2019, mas hoje possui apenas 20.<br></p>
<p>O Conselho Federal de Medicina não respondeu aos contatos da <strong>Repórter Brasil</strong>. Já o presidente do conselho de Santa Catarina, Daniel Knabben Ortellado, disse que flexibilizar a norma pode colocar a saúde da população em risco. “É temerária e ilegal a contratação de profissionais que não se submeteram ao exame do Revalida”, já que não se pode garantir que os profissionais “possuem, de fato, conhecimento técnico médico”, afirma.<br></p>
<p>O Ministério da Educação também não comentou o atraso na aplicação das provas do Revalida.&nbsp;<br></p>
<h1>‘O Brasil está precisando’<br></h1>
<p>A declaração do diretor do Hospital Treze de Maio foi incluída em uma ação que um médico cubano moveu contra o Conselho Regional de Medicina de Santa Catarina (CRM-SC). Luis José Fajardo Moreno, de 47 anos, pede à Justiça que a entidade não exija a licença obrigatória para o exercício da medicina nem a prova da revalidação do diploma, para que ele possa atuar na rede de saúde estadual enquanto durar a pandemia.<br></p>
<p>Moreno é pediatra e tem 21 anos de profissão. Trabalhou por oito anos como voluntário da organização Médicos Sem Fronteira, quando realizou cursos de atendimento em emergência e UTI, e depois veio ao Brasil para o programa Mais Médicos. Atuou de 2014 a 2017 em cidades do interior de Santa Catarina, onde se casou com uma brasileira e vive até hoje.<br></p>
<p>Em 2018, quando Cuba rompeu o acordo com a Organização Pan-Americana de Saúde e o governo brasileiro para o Mais Médicos, Moreno decidiu ficar no Brasil. “Fui considerado um desertor e impedido de entrar em Cuba por oito anos”, conta. Na sua nova casa, porém, ele não consegue trabalhar.<br></p>
<p>Moreno foi convidado para trabalhar no hospital de Treze de Maio e completar os plantões da unidade. A Justiça concedeu, em primeira instância, liminar para que o CRM autorize a atuação do médico. O conselho, porém, recorreu à 2ª instância (TRF4), onde decisão semelhante já foi derrubada.<br></p>
<p>No ano passado, Moreno foi contratado pelo governo do Pará e atuou de maio a novembro no hospital de campanha de Marabá para atendimento à covid-19. Eram quatro médicos para 60 leitos de UTI, em equipes organizadas para ter dois profissionais com o registro do CRM e outros dois, como Moreno, sem o registro. “Trabalhava 24 horas e descansava 24 horas. Era esgotador.”&nbsp;<br></p>
<p>Ao todo, o Pará contratou cerca de 400 médicos cubanos para atuar em hospitais de campanha e unidades básicas de saúde. O Conselho Federal de Medicina, no entanto, conseguiu <a href="http://www.cremepa.org.br/justica-proibe-estado-do-para-de-contratar-portadores-de-diploma-estrangeiro-sem-revalidacao/">derrubar a decisão</a>, e os profissionais tiveram de ser dispensados, incluindo Moreno.<br></p>
<p>O cubano está participando do Revalida 2020 e diz que recorreu à Justiça porque lamenta não poder ajudar, enquanto vê o Brasil mergulhado no colapso hospitalar. “Eu me formei médico não para ser rico, mas para ajudar o próximo, e hoje a população do Brasil está precisando. Deveriam entender que os médicos formados no exterior podem ajudar”.</p>
<p><br></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Apesar do colapso hospitalar, governo e conselhos de medicina travam contratação de médicos com diploma estrangeiro' data-link='https://reporterbrasil.org.br/2021/04/apesar-do-colapso-hospitalar-governo-e-conselhos-de-medicina-travam-contratacao-de-medicos-com-diploma-estrangeiro/' data-summary='Enquanto hospitais sofrem sem médicos suficientes para lidar com um número recorde de contaminados por covid-19, Conselho Federal de Medicina impede a contratação de cerca de 15 mil profissionais formados no exterior' data-app-id-name='post_below_content'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/03/a-fabricante-recomenda-cloroquina-para-covid-19-veja-as-respostas/">
&#8216;A fabricante recomenda cloroquina para covid-19?&#8217;. Veja as respostas </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/03/maior-fabricante-de-hidroxicloroquina-apsen-recebeu-r-20-milhoes-do-bndes-em-2020/">
Maior fabricante de hidroxicloroquina, Apsen recebeu R$ 20 milhões do BNDES em 2020﻿ </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/02/indigenas-recusam-vacinas-da-covid-a-flechadas-e-exigem-presenca-de-missionario/">
Indígenas recusam vacinas da covid a flechadas e exigem presença de missionário </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/01/cidades-da-regiao-norte-receberam-menos-recursos-federais-por-habitante-para-combater-a-covid-19/">
Cidades da região Norte receberam menos recursos federais por habitante para combater a covid-19 </a>
</h3>
</div>
</div>
</div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-46815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46815"><a href="https://reporterbrasil.org.br/velhochico/">A nova cara do Velho Chico</a></li>
<li id="menu-item-47168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47168"><a href="https://portrasdoalimento.info/agrotoxico-na-agua/">O mapa dos agrotóxicos na água</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
<li id="menu-item-46816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46816"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f326c54421","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"2d85d539e2","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"51536","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=faccf8c005b441cadce96375bf915b3f'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"si":10,"version":"2021.3.0","rayId":"63a594852a3f59e0"}'></script>
</body>
</html>
