<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='52109';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público</title>

<meta name="description" content="Respostas enviadas para a reportagem “Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid”" />
<link rel="canonical" href="https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público" />
<meta property="og:description" content="Respostas enviadas para a reportagem “Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid”" />
<meta property="og:url" content="https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:section" content="Anexos &amp; Posicionamentos" />
<meta property="article:published_time" content="2021-05-04T14:55:31+00:00" />
<meta property="article:modified_time" content="2021-05-04T14:44:20+00:00" />
<meta property="og:updated_time" content="2021-05-04T14:44:20+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2017/04/digital_logo_reporterbrasil.png" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2017/04/digital_logo_reporterbrasil.png" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="705" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Respostas enviadas para a reportagem “Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid”" />
<meta name="twitter:title" content="Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2017/04/digital_logo_reporterbrasil.png" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"logo":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#logo","url":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png","caption":"Rep\u00f3rter Brasil"},"image":{"@id":"https://reporterbrasil.org.br/#logo"}},{"@type":"WebSite","@id":"https://reporterbrasil.org.br/#website","url":"https://reporterbrasil.org.br/","name":"Rep\u00f3rter Brasil","publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://reporterbrasil.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/#webpage","url":"https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/","inLanguage":"pt-BR","name":"Veja as respostas da Secom sobre a vacina\u00e7\u00e3o de Bolsonaro em ato p\u00fablico","isPartOf":{"@id":"https://reporterbrasil.org.br/#website"},"datePublished":"2021-05-04T14:55:31+00:00","dateModified":"2021-05-04T14:44:20+00:00","description":"Respostas enviadas para a reportagem \u201cSem tomar vacina, Bolsonaro boicota plano do governo de combate \u00e0 Covid\u201d"},{"@type":"Article","@id":"https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/#article","isPartOf":{"@id":"https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/#webpage"},"author":{"@id":"https://reporterbrasil.org.br/author/joyce-cardoso/#author","name":"Joyce Cardoso"},"publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"headline":"Veja as respostas da Secom sobre a vacina\u00e7\u00e3o de Bolsonaro em ato p\u00fablico","datePublished":"2021-05-04T14:55:31+00:00","dateModified":"2021-05-04T14:44:20+00:00","commentCount":0,"mainEntityOfPage":"https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/#webpage","articleSection":"Anexos &amp; Posicionamentos"},{"@type":"Person","@id":"https://reporterbrasil.org.br/author/joyce-cardoso/#author","name":"Joyce Cardoso","image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#personlogo","url":"https://secure.gravatar.com/avatar/b4935c2a6f4974947e988a1bcda70d40?s=96&d=mm&r=g","caption":"Joyce Cardoso"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"420dad98491ff398cea9243ea54f4386","url_components":{"year":"2021","monthnum":"05","day":"04","hour":"11","minute":"55","second":"31","post_id":"52109","postname":"veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico","category":"anexos"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async></script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/' />
<meta name='shareaholic:keywords' content='cat:anexos &amp; posicionamentos, type:post' />
<meta name='shareaholic:article_published_time' content='2021-05-04T11:55:31-03:00' />
<meta name='shareaholic:article_modified_time' content='2021-05-04T11:44:20-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Joyce Cardoso' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='9.6.1' />


<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.15.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36721393-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36721393-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=ccd2e2258b43213dd74376bfcf036b87"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=ccd2e2258b43213dd74376bfcf036b87' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=ccd2e2258b43213dd74376bfcf036b87' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=ccd2e2258b43213dd74376bfcf036b87' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=ccd2e2258b43213dd74376bfcf036b87' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=ccd2e2258b43213dd74376bfcf036b87' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reporterbrasil.org.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.15.0'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=ccd2e2258b43213dd74376bfcf036b87'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=ccd2e2258b43213dd74376bfcf036b87'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=ccd2e2258b43213dd74376bfcf036b87'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=ccd2e2258b43213dd74376bfcf036b87'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=ccd2e2258b43213dd74376bfcf036b87'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=ccd2e2258b43213dd74376bfcf036b87'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=52109' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F05%2Fveja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F05%2Fveja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-16201527617084.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-52109 single-format-standard post-veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
 </a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2021/04/selo_laranjapreto_transparente.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-37929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37929"><a href="https://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-46814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46814"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-52109" class="et_pb_post post-52109 post type-post status-publish format-standard hentry category-anexos">
<div id="full-img">
<h1 class="post-title">Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="date">04/05/21 </span>
</div>
<div class="excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público' data-link='https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/' data-summary='Respostas enviadas para a reportagem “Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid”' data-app-id-name='post_above_content'></div><p>Respostas enviadas para a reportagem “Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid”</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público' data-link='https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/' data-summary='Respostas enviadas para a reportagem “Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid”' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público' data-link='https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/' data-summary='Respostas enviadas para a reportagem “Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid”' data-app-id-name='post_above_content'></div>
<p>Leia a reportagem: <a href="https://reporterbrasil.org.br/2021/05/sem-tomar-vacina-bolsonaro-boicota-plano-do-governo-de-combate-a-covid/">Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid</a></p>
<h1>Secom</h1>
<p><strong>1)&nbsp; Embora previsto, porque não aconteceu o mutirão de vacinação na Semana Santa?</strong><br></p>
<p>Ainda que não tenha ganhado a alcunha de “mutirão”, durante feriado de semana da Semana Santa ocorreu a maior distribuição de vacinas contra a Covid-19 de uma única vez, até aquela data. Com o envio de um total de 9.128.000 de doses — 8.400.000 da Coronavac e 728 mil da Oxford/AstraZeneca para todas as regiões brasileiras. Foi reforçada, ao PNI, a necessidade de que a prática corrente de vacinação fosse recomendada a todos os estados durante feriado, aproveitando a data para que as pessoas de todas as localidades se vacinassem. Ocorre que, em razão da gestão descentralizadas das vacinações, percebeu-se que alguns municípios, em vários estados, decidiram interromper a vacinação em alguns dias do feriado, o que per-se descaracterizaria uma ação de mutirão. Contudo, comemoramos um total de 3.909.375 doses aplicadas de 29/03 a 02/04 segundo dados do DataSus com pico de 1.070.564 doses em 30/03.<br></p>
<p><strong>2)&nbsp; Por que não foram realizados o ato de vacinação do Presidente da República e a ação envolvendo o Zé Gotinha e a primeira-dama?</strong><br></p>
<p>As ações com autoridades entram no escopo de planejamento e concorrem com outras agendas. Além disso, a estratégia de comunicação não pode passar por cima da liberdade dos cidadãos em seu direito de decidir se se vacinarão ou não. Impende informar que a ação ainda não ocorreu mas é parte do planejamento.<br></p>
<p><strong>3)&nbsp; A Secom mantém o planejamento de envolver o presidente e a primeira-dama na campanha de vacinação?</strong><br></p>
<p>A Secom elenca atores importantes que levem a mensagem da vacinação adiante. O Presidente está envolvido na campanha de vacinação desde a sua gênese, com a compra das vacinas, com a verificação criteriosa da ANVISA e com sua distribuição para estados e municípios.<br></p>
<p><strong>4)&nbsp; O plano não prevê outras ações com o &#8216;Zé Gotinha&#8217;. Por que o personagem não aparece nas campanhas de comunicação? Há previsão de o personagem ser envolvido na campanha?</strong><br></p>
<p>O Zé gotinha é símbolo da vacinação no Brasil, sendo garoto propaganda e marca indelével de reconhecimento do programa de vacinação brasileiro. O personagem está inserido em inúmeras peças de publicidade do ministério da Saúde e da Secom, veiculadas com presença garantida em inúmeras oportunidades em eventos no palácio do Planalto. Note-se também que ele foi adotado como avatar das redes sociais de todos os ministérios.</p>
<p><strong>5)&nbsp; Na liminar emitida pela juíza Paula Beck Bohn, há críticas à pouca efetividade das campanhas oficiais de comunicação em orientar a população com relação à adoção de medidas preventivas. A Secom gostaria de comentar o assunto?</strong></p>
<p>Na qualidade de órgão formulador da política de comunicação social de governo e no exercício das competências institucionais constantes no Decreto 6.555 de 8 de setembro de 2008, cabe à SECOM coordenar o desenvolvimento e a execução de ações de publicidade, classificadas como institucional ou de utilidade pública, e as de patrocínio, de responsabilidade dos integrantes do Sistema de Comunicação de Governo do Poder Executivo Federal – SICOM, especialmente aquelas que exijam esforço integrado de comunicação.</p>
<p>No contexto do enfrentamento à pandemia, as ações publicitárias realizadas pela SECOM desde março de 2020 são, portanto, complementares e se somam aos esforços do Ministério da Saúde, e atendem às necessidades impostas pela variação do cenário da pandemia.<br></p>
<p><strong>6)&nbsp; A Secom já elaborou ou ampliou seu plano de comunicação, conforme determinado pela liminar? Podem nos informar se haverá ajustes, e quais mudanças serão implementadas na comunicação oficial sobre a pandemia, a fim de engajar a população não somente na vacinação, mas também na adoção de medidas preventivas?</strong><br></p>
<p>O plano de comunicação de enfrentamento à Covid-19 está em vigor e continuará enquanto o Brasil estiver vivenciando a crise sanitária causada pelo coronavírus. O documento é atualizado de acordo com mudanças nas políticas públicas relacionadas à pandemia ou quando há novas diretrizes que precisam ser comunicadas à população.</p>
<p><br></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Veja as respostas da Secom sobre a vacinação de Bolsonaro em ato público' data-link='https://reporterbrasil.org.br/2021/05/veja-as-respostas-da-secom-sobre-a-vacinacao-de-bolsonaro-em-ato-publico/' data-summary='Respostas enviadas para a reportagem “Sem tomar vacina, Bolsonaro boicota plano do governo de combate à Covid”' data-app-id-name='post_below_content'></div> </div> 
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">

<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-46815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46815"><a href="https://reporterbrasil.org.br/velhochico/">A nova cara do Velho Chico</a></li>
<li id="menu-item-47168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47168"><a href="https://portrasdoalimento.info/agrotoxico-na-agua/">O mapa dos agrotóxicos na água</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
<li id="menu-item-46816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46816"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9759915280","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"a6aadc318c","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"52109","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=ccd2e2258b43213dd74376bfcf036b87'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
</body>
</html>
