<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Íntegra das respostas do ACNUR e da Casa Civil</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='53951';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Íntegra das respostas do ACNUR e da Casa Civil</title>

<meta name="description" content="Respostas enviadas para a reportagem &quot;Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados&quot;" />
<link rel="canonical" href="https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Íntegra das respostas do ACNUR e da Casa Civil" />
<meta property="og:description" content="Respostas enviadas para a reportagem &quot;Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados&quot;" />
<meta property="og:url" content="https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:section" content="Anexos &amp; Posicionamentos" />
<meta property="article:published_time" content="2021-08-07T02:11:13+00:00" />
<meta property="article:modified_time" content="2021-08-07T02:09:57+00:00" />
<meta property="og:updated_time" content="2021-08-07T02:09:57+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2017/04/digital_logo_reporterbrasil.png" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2017/04/digital_logo_reporterbrasil.png" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="705" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Respostas enviadas para a reportagem &quot;Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados&quot;" />
<meta name="twitter:title" content="Íntegra das respostas do ACNUR e da Casa Civil" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2017/04/digital_logo_reporterbrasil.png" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"logo":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#logo","url":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png","caption":"Rep\u00f3rter Brasil"},"image":{"@id":"https://reporterbrasil.org.br/#logo"}},{"@type":"WebSite","@id":"https://reporterbrasil.org.br/#website","url":"https://reporterbrasil.org.br/","name":"Rep\u00f3rter Brasil","publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://reporterbrasil.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/#webpage","url":"https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/","inLanguage":"pt-BR","name":"\u00cdntegra das respostas do ACNUR e da Casa Civil","isPartOf":{"@id":"https://reporterbrasil.org.br/#website"},"datePublished":"2021-08-07T02:11:13+00:00","dateModified":"2021-08-07T02:09:57+00:00","description":"Respostas enviadas para a reportagem \"Ex\u00e9rcito cria \u2018canto dos maus-tratos\u2019 em abrigos de RR para confinar ind\u00edgenas venezuelanos alcoolizados\""},{"@type":"Article","@id":"https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/#article","isPartOf":{"@id":"https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/#webpage"},"author":{"@id":"https://reporterbrasil.org.br/author/joyce-cardoso/#author","name":"Joyce Cardoso"},"publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"headline":"\u00cdntegra das respostas do ACNUR e da Casa Civil","datePublished":"2021-08-07T02:11:13+00:00","dateModified":"2021-08-07T02:09:57+00:00","commentCount":0,"mainEntityOfPage":"https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/#webpage","articleSection":"Anexos &amp; Posicionamentos"},{"@type":"Person","@id":"https://reporterbrasil.org.br/author/joyce-cardoso/#author","name":"Joyce Cardoso","image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#personlogo","url":"https://secure.gravatar.com/avatar/b4935c2a6f4974947e988a1bcda70d40?s=96&d=mm&r=g","caption":"Joyce Cardoso"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"420dad98491ff398cea9243ea54f4386","url_components":{"year":"2021","monthnum":"08","day":"06","hour":"23","minute":"11","second":"13","post_id":"53951","postname":"integra-das-respostas-do-acnur-e-da-casa-civil","category":"anexos"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async></script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/' />
<meta name='shareaholic:keywords' content='cat:anexos &amp; posicionamentos, type:post' />
<meta name='shareaholic:article_published_time' content='2021-08-06T23:11:13-03:00' />
<meta name='shareaholic:article_modified_time' content='2021-08-06T23:09:57-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Joyce Cardoso' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='9.7.0' />


<script src="//www.googletagmanager.com/gtag/js?id=UA-36721393-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-36721393-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-36721393-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=04b5b7900d84b3e6d8b1721fc11e575c"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reporterbrasil.org.br","hash_tracking":"false","ua":"UA-36721393-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=53951' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F08%2Fintegra-das-respostas-do-acnur-e-da-casa-civil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F08%2Fintegra-das-respostas-do-acnur-e-da-casa-civil%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-16283025767122.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-53951 single-format-standard post-integra-das-respostas-do-acnur-e-da-casa-civil et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2021/04/selo_laranjapreto_transparente.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-37929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37929"><a href="https://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-46814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46814"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-53951" class="et_pb_post post-53951 post type-post status-publish format-standard hentry category-anexos">
<div id="full-img">
<h1 class="post-title">Íntegra das respostas do ACNUR e da Casa Civil</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="date">06/08/21 </span>
</div>
<div class="excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Íntegra das respostas do ACNUR e da Casa Civil' data-link='https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/' data-summary='Respostas enviadas para a reportagem &quot;Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados&quot;' data-app-id-name='post_above_content'></div><p>Respostas enviadas para a reportagem &#8220;Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados&#8221;</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Íntegra das respostas do ACNUR e da Casa Civil' data-link='https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/' data-summary='Respostas enviadas para a reportagem &quot;Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados&quot;' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Íntegra das respostas do ACNUR e da Casa Civil' data-link='https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/' data-summary='Respostas enviadas para a reportagem &quot;Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados&quot;' data-app-id-name='post_above_content'></div>
<h2><strong>ACNUR</strong><br></h2>
<p>Respostas para “Repórter Brasil” (03/08/2021)</p>
<p><strong>A Acnur teve conhecimento da criação e manutenção do &#8220;canto dos maus-tratos&#8221;? Se sim, o que foi feito?<br></strong></p>
<p>Por meio das organizações parceiras que fazem a gestão dos abrigos da Operação Acolhida em Boa Vista, o ACNUR (Agência da ONU para Refugiados) foi informado sobre a criação de espaços nestes locais reservados para pessoas que chegam alcoolizadas aos abrigos. Após receber esta informação, o escritório do ACNUR em Boa Vista entrou em contato com o comando da Força Tarefa Logística e Humanitária da Operação Acolhida, em Boa Vista, para expressar sua preocupação com esta medida e solicitou a desativação de tais espaços. </p>
<p><strong>O vídeo que obtivemos teria sido gravado por um militar. A Acnur tomou conhecimento do vídeo? Se sim, quais providências foram tomadas?</strong></p>
<p>Não temos informação sobre vídeos gravados por militares. Conforme respondido anteriormente, uma vez informado sobre esta situação, o ACNUR expressou sua preocupação ao comando da Operação Acolhida e solicitou a desativação dos espaços.<br><strong> </strong></p>
<p><strong>Há denúncias de que os indígenas estão proibidos de usar celular para filmarem os abrigos. É de conhecimento da Acnur? Como vocês se posicionam em relação a isso? <br></strong></p>
<p>Não existe tal proibição nos abrigos coordenados pelo ACNUR e suas organizações parcerias, e o ACNUR não tem conhecimento de qualquer restrição neste sentido.<br></p>
<p><strong>Os indígenas foram ouvidos em relação às medidas implementadas nos abrigos? Lideranças indígenas afirmam que isso não ocorre &#8212; o que violaria a Convenção 169 da OIT. Qual o posicionamento da Acnur em relação a essa acusação?<br></strong></p>
<p>Em todo o mundo, assim como no Brasil – e mais especificamente no âmbito da Operação Acolhida – o ACNUR tem como prática consultar as pessoas refugiadas e outras populações sobre o seu mandato a respeito das soluções que precisam ser adotadas para assegurar sua proteção e assistência. No caso dos abrigos voltados para a população indígena em Boa Vista, as consultas regulares feitas com essa população levaram a adaptações no desenho dos abrigos, nos serviços oferecidos, nas atividades implementadas e até mesmo reformas estruturais. É importante ressaltar que os regramentos para abrigos indígenas recentemente aprovados pelo Comitê Federal de Assistência Emergencial é resultado de consultas com a comunidade.<br></p>
<p><strong>A Acnur está ciente de uma carta-denúncia sobre o &#8220;canto dos maus-tratos&#8221; assinada por “governo brasileiro através de seus agentes públicos” em que os profissionais qualificam as ações como &#8220;práticas de violência e tortura&#8221; e citam casos como o de &#8220;pessoas que tiveram o braço amarrado nas grades ou permaneceram presas por mais de 18 horas no local”? A Acnur é citada como conivente na carta-denúncia. Em caso positivo, como a Acnur reagiu e que medidas tomou?<br></strong></p>
<p>O ACNUR não tem conhecimento de tal carta. Denúncias de maus-tratos contra a população abrigada (ou de atividades incorretas ou danosa às pessoas refugiadas, inclusive má utilização de recursos e exploração ou abuso sexual) são levadas ao conhecimento das autoridades responsáveis, que conduzem as devidas investigações e punições de acordo com a legislação nacional. Em muitas vezes, a comunidade abrigada também é envolvida na discussão para se chegar a uma melhor solução, que leve em conta as necessidades das pessoas refugiadas sob os cuidados do ACNUR e de suas organizações parcerias.</p>
<p><strong>Houve mudança no atendimento à saúde indígena, agora sob coordenação do Exército, que teria impedido ou reduzido drasticamente os atendimentos a pacientes de saúde mental e crônicos por organizações que atuavam na Operação?</strong></p>
<p>Visando o aprimoramento da resposta humanitária no marco da Operação Acolhida, o ACNUR mantém diálogo constantes com organizações parceiras, autoridades públicas e a população refugiada no sentido de agregar novos serviços que atendam às necessidades destas pessoas. Recentemente, está em fase de implementação um projeto de atendimento em saúde mental, além de outras atividades específicas já em andamento.&nbsp;</p>
<h2><strong>CASA CIVIL</strong></h2>
<p>A Casa Civil da Presidência da República, como coordenadora do Comitê Federal de Assistência Emergencial (CFAE), instância máxima de governança da Operação Acolhida, esclarece que não autoriza nem compactua com qualquer tipo de ação que possa representar maus tratos contra migrantes e refugiados, sejam eles indígenas ou não.&nbsp;</p>
<p>O CFAE estabelece regras e parâmetros a serem seguidos pelos gestores dos abrigos e pela população abrigada. Essas regras foram elaboradas com a participação da população indígena abrigada, em Pacaraima (RR) e em Boa Vista (RR), além de representantes de agências da ONU, respeitando sempre a dignidade humana e demais princípios garantidos na Constituição. Uma dessas regras é a proibição da entrada nos abrigos de pessoas que estejam sob a influência de álcool ou drogas.</p>
<p>Ao tomar conhecimento da sua demanda, a Casa Civil questionou imediatamente a coordenação operacional da Operação Acolhida, a Força-tarefa Logística Humanitária, em Boa Vista/RR, que informou o que segue:</p>
<p><em>“Sendo responsável pela segurança dos abrigados e no intuito de preservar a vida dos indígenas sob sua responsabilidade, a Força-tarefa Logística Humanitária (FT LOG HUM) passou a autorizar a entrada de indígenas alcoolizados nos abrigos e sua permanência em um espaço localizado na portaria. Nesse local, o indígena alcoolizado permanece sob a observação dos encarregados da segurança do abrigo e tem à sua disposição os serviços necessários à sua recuperação, inclusive assistência médica e evacuação para o Núcleo de Saúde Acolhida (NSA), se necessário.</em></p>
<p><em>Importa esclarecer que nenhum indígena é obrigado a permanecer nesse espaço. Não há arame ao redor dessas áreas, que são delimitadas por gradis, normalmente utilizados para o balizamento e o controle de fluxo de entrada e saída de pessoas nos abrigos. A todos os indígenas, inclusive aos que ingressarem alcoolizados nos abrigos, é garantido o direito de escolha e a liberdade de locomoção, ou seja: ninguém é obrigado a permanecer nesse espaço.&nbsp; Após o surgimento desse espaço, apenas um atropelamento de beneficiário alcoolizado foi registrado, justamente o único que se recusou a utilizá-lo.&nbsp;</em></p>
<p><em>Quanto ao uso de termos como “cantinho da vergonha” ou “canto dos maus tratos”, a FT LOG HUM repudia veementemente a sua adoção como referência aos espaços destinados à preservação da vida e da integridade física dos indígenas que são acolhidos nos abrigos, em estado de embriaguez. A FT LOG HUM não está ciente de nenhuma carta-denúncia sobre esse tema e reafirma que todos os abrigados são tratados dignamente e com respeito.</em></p>
<p><em>A Operação Acolhida disponibiliza cinco abrigos para a população indígena, quatro em Boa Vista/PR e um em Pacaraima/PR, com capacidade de atendimento para 2.130 indígenas. Atualmente, os abrigos estão com 1.996 residentes.”</em></p>
<p>A Casa Civil, por meio do CFAE, reafirma seu compromisso em garantir o correto acolhimento aos venezuelanos que buscam uma nova vida no Brasil, e informa que irá apurar a situação. Caso seja comprovado qualquer tipo de maus tratos contra migrantes e refugiados, tomará as medidas cabíveis. </p>
<p></p>
<p><strong><a href="https://reporterbrasil.org.br/2021/08/exercito-cria-canto-dos-maus-tratos-em-abrigos-de-rr-para-confinar-indigenas-venezuelanos-alcoolizados/" target="_blank" rel="noreferrer noopener" aria-label="Leia a matéria aqui (abre numa nova aba)">Leia a matéria aqui</a></strong></p>
<p></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Íntegra das respostas do ACNUR e da Casa Civil' data-link='https://reporterbrasil.org.br/2021/08/integra-das-respostas-do-acnur-e-da-casa-civil/' data-summary='Respostas enviadas para a reportagem &quot;Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados&quot;' data-app-id-name='post_below_content'></div> </div> 
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-46815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46815"><a href="https://reporterbrasil.org.br/velhochico/">A nova cara do Velho Chico</a></li>
<li id="menu-item-47168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47168"><a href="https://portrasdoalimento.info/agrotoxico-na-agua/">O mapa dos agrotóxicos na água</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
<li id="menu-item-46816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46816"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<script type="text/javascript">
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e77ef33f2e","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"bcabd28ada","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"53951","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67befe28eb3d59df","token":"f5519b0195a04f9f9e0dd5e846453e52","version":"2021.7.0","si":10}'></script>
</body>
</html>
