<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='54770';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?</title>

<meta name="description" content="Balsas ilegais no rio Madeira, no Amazonas, extraem até R$ 130 mil por mês em ouro; trabalhadores sonham em economizar dinheiro - para comprar a sua própria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos" />
<link rel="canonical" href="https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?" />
<meta property="og:description" content="Balsas ilegais no rio Madeira, no Amazonas, extraem até R$ 130 mil por mês em ouro; trabalhadores sonham em economizar dinheiro - para comprar a sua própria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos" />
<meta property="og:url" content="https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:tag" content="Amazonas" />
<meta property="article:tag" content="Amazônia" />
<meta property="article:tag" content="Garimpo" />
<meta property="article:tag" content="Indígenas" />
<meta property="article:tag" content="Mercúrio" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="Ribeirinhos" />
<meta property="article:tag" content="Terras Indígenas" />
<meta property="article:section" content="Conteúdo original em português" />
<meta property="article:published_time" content="2021-09-13T06:45:28+00:00" />
<meta property="article:modified_time" content="2021-09-13T12:17:06+00:00" />
<meta property="og:updated_time" content="2021-09-13T12:17:06+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020.jpg" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Balsas ilegais no rio Madeira, no Amazonas, extraem até R$ 130 mil por mês em ouro; trabalhadores sonham em economizar dinheiro - para comprar a sua própria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos" />
<meta name="twitter:title" content="A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020.jpg" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"logo":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#logo","url":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png","caption":"Rep\u00f3rter Brasil"},"image":{"@id":"https://reporterbrasil.org.br/#logo"}},{"@type":"WebSite","@id":"https://reporterbrasil.org.br/#website","url":"https://reporterbrasil.org.br/","name":"Rep\u00f3rter Brasil","publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://reporterbrasil.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/#webpage","url":"https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/","inLanguage":"pt-BR","name":"A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?","isPartOf":{"@id":"https://reporterbrasil.org.br/#website"},"datePublished":"2021-09-13T06:45:28+00:00","dateModified":"2021-09-13T12:17:06+00:00","description":"Balsas ilegais no rio Madeira, no Amazonas, extraem at\u00e9 R$ 130 mil por m\u00eas em ouro; trabalhadores sonham em economizar dinheiro - para comprar a sua pr\u00f3pria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos"},{"@type":"Article","@id":"https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/#article","isPartOf":{"@id":"https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/#webpage"},"author":{"@id":"https://reporterbrasil.org.br/author/joyce-cardoso/#author","name":"Joyce Cardoso"},"publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"headline":"A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?","datePublished":"2021-09-13T06:45:28+00:00","dateModified":"2021-09-13T12:17:06+00:00","commentCount":0,"mainEntityOfPage":"https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/#webpage","keywords":"Amazonas,Amaz\u00f4nia,Garimpo,Ind\u00edgenas,Merc\u00fario,pandemia,Ribeirinhos,Terras Ind\u00edgenas","articleSection":"Conte\u00fado original em portugu\u00eas,Reportagens"},{"@type":"Person","@id":"https://reporterbrasil.org.br/author/joyce-cardoso/#author","name":"Joyce Cardoso","image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#personlogo","url":"https://secure.gravatar.com/avatar/b4935c2a6f4974947e988a1bcda70d40?s=96&d=mm&r=g","caption":"Joyce Cardoso"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"420dad98491ff398cea9243ea54f4386","url_components":{"year":"2021","monthnum":"09","day":"13","hour":"03","minute":"45","second":"28","post_id":"54770","postname":"a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal","category":"noticias"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async></script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/' />
<meta name='shareaholic:keywords' content='tag:amazonas, tag:amazônia, tag:garimpo, tag:indígenas, tag:mercúrio, tag:pandemia, tag:ribeirinhos, tag:terras indígenas, cat:conteúdo original em português, cat:reportagens, type:post' />
<meta name='shareaholic:article_published_time' content='2021-09-13T03:45:28-03:00' />
<meta name='shareaholic:article_modified_time' content='2021-09-13T09:17:06-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Joyce Cardoso' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='9.7.0' />
<meta name='shareaholic:image' content='https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020.jpg' />


<script src="//www.googletagmanager.com/gtag/js?id=UA-36721393-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-36721393-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-36721393-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=04b5b7900d84b3e6d8b1721fc11e575c"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=04b5b7900d84b3e6d8b1721fc11e575c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reporterbrasil.org.br","hash_tracking":"false","ua":"UA-36721393-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["__cf_bm","CONSENT","vuid","_gid","_gat_gtag_UA_36721393_1","yt.innertube::nextId","_ga","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","test_cookie","IDE","YSC","VISITOR_INFO1_LIVE","PHPSESSID","JSESSIONID","cf_chl_seq_5c1251e8d120803","cf_chl_seq_644402337dcbfc6","cf_chl_seq_1433d41b8f461f5","cf_chl_seq_e4874a8e8734674","cf_chl_rc_ni","cf_chl_seq_25095debe3e9604","cf_chl_seq_e2f6005c76d313b","cf_chl_seq_4225a5931876ea6","cf_chl_seq_b2e7855f014dea9","cf_chl_seq_958926ea91061d2","cf_chl_seq_089b0b0a195f593","cf_chl_seq_8c2c2c1be83cd54","cf_chl_seq_8a8646e9301c111","cf_chl_seq_8960d4468b416e7","cf_chl_seq_9b613dde101a686","cf_chl_seq_4b117bd9e9d38ec","cf_chl_seq_5eecc6bde48db69","tableau_public_negotiated_locale","et_pb_ab_view_page_41284","cf_chl_seq_c254992a8aced1d","cf_chl_prog","tableau_locale","_ir","cf_chl_2","CF_Session"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID","JSESSIONID"],"others":["cf_chl_seq_5c1251e8d120803","cf_chl_seq_644402337dcbfc6","cf_chl_seq_1433d41b8f461f5","cf_chl_seq_e4874a8e8734674","cf_chl_rc_ni","cf_chl_seq_25095debe3e9604","cf_chl_seq_e2f6005c76d313b","cf_chl_seq_4225a5931876ea6","cf_chl_seq_b2e7855f014dea9","cf_chl_seq_958926ea91061d2","cf_chl_seq_089b0b0a195f593","cf_chl_seq_8c2c2c1be83cd54","cf_chl_seq_8a8646e9301c111","cf_chl_seq_8960d4468b416e7","cf_chl_seq_9b613dde101a686","cf_chl_seq_4b117bd9e9d38ec","cf_chl_seq_5eecc6bde48db69","tableau_public_negotiated_locale","et_pb_ab_view_page_41284","cf_chl_seq_c254992a8aced1d","cf_chl_prog","tableau_locale","_ir","cf_chl_2","CF_Session"],"advertisement":["yt.innertube::nextId","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","test_cookie","IDE","YSC","VISITOR_INFO1_LIVE"],"analytics":["CONSENT","vuid","_gid","_gat_gtag_UA_36721393_1","_ga"],"functional":["__cf_bm"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"60000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=54770' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F09%2Fa-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F09%2Fa-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-16315391553335.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-54770 single-format-standard post-a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2021/04/selo_laranjapreto_transparente.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-37929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37929"><a href="https://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-46814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46814"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-54770" class="et_pb_post post-54770 post type-post status-publish format-standard hentry category-noticias category-reportagens tag-amazonas tag-amazonia tag-garimpo tag-indigenas tag-mercurio tag-pandemia tag-ribeirinhos tag-terras-indigenas">
<div id="full-img">
<h1 class="post-title">A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Por Sam Cowie | Fotos: Avener Prado | </span>
<span class="date">13/09/21 </span>
</div>
<div class="excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?' data-link='https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/' data-summary='Balsas ilegais no rio Madeira, no Amazonas, extraem até R$ 130 mil por mês em ouro; trabalhadores sonham em economizar dinheiro - para comprar a sua própria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos' data-app-id-name='post_above_content'></div><p>Balsas ilegais no rio Madeira, no Amazonas, extraem até R$ 130 mil por mês em ouro; trabalhadores sonham em economizar dinheiro &#8211; para comprar a sua própria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos </p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?' data-link='https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/' data-summary='Balsas ilegais no rio Madeira, no Amazonas, extraem até R$ 130 mil por mês em ouro; trabalhadores sonham em economizar dinheiro - para comprar a sua própria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?' data-link='https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/' data-summary='Balsas ilegais no rio Madeira, no Amazonas, extraem até R$ 130 mil por mês em ouro; trabalhadores sonham em economizar dinheiro - para comprar a sua própria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos' data-app-id-name='post_above_content'></div>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020.jpg" alt="" class="wp-image-54773" width="2469" height="1646" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020.jpg 2469w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09256_10-de-novembro-de-2020-1080x720.jpg 1080w" sizes="(max-width: 2469px) 100vw, 2469px" /><figcaption>Cerca de 20 balsas de garimpo se alinham no Rio Madeira (Amazonas), cada uma extraindo, ilegalmente, cerca de R$ 130 mil por mês em ouro (Foto: Avener Prado/Repórter Brasil)</figcaption></figure></div>
<p>Seis dias por semana, Alzira, de 48 anos, prepara café da manhã, merenda, almoço e jantar para a tripulação de seis homens a bordo de uma balsa de dragagem, que cruza o rio Madeira garimpando ilegalmente por ouro. Aos domingos, quando a arrecadação de ouro da semana é contabilizada e os salários pagos, ela volta para sua casa em Humaitá, no sul do Amazonas.&nbsp;<br></p>
<p>“Você ganha muito melhor [aqui] do que na cidade”, disse ela à <strong>Repórter Brasil</strong>, enquanto preparava um café na cozinha, que fica no andar de cima da balsa. Alzira começou a trabalhar como cozinheira nesta embarcação ilegal há três anos. Hoje, ganha um salário fixo de R$ 5,5 mil por mês – um aumento de 1.000% desde que abandonou o trabalho de doméstica na cidade, quando ganhava R$ 500 mensais.</p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09181_10-de-novembro-de-2020.jpg" alt="" class="wp-image-54776" width="2560" height="1707" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09181_10-de-novembro-de-2020.jpg 2560w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09181_10-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09181_10-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09181_10-de-novembro-de-2020-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09181_10-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09181_10-de-novembro-de-2020-1080x720.jpg 1080w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>A cozinheira Alzira aumentou em 1.000% seu salário desde que começou a trabalhar numa balsa de garimpo (Foto: Avener Prado/Repórter Brasil)</figcaption></figure></div>
<p>A cozinheira é a única trabalhadora na balsa com salário fixo. Os garimpeiros trabalham como &#8220;porcentistas&#8221;: eles recebem, em dinheiro, uma parte do ouro retirado a cada semana. O dono da balsa fica com a maior parte. Geralmente, como é o caso aqui, o dono &#8211; que assume os custos dos insumos (diesel, mercúrio e alimentação) &#8211; fica com 70% do lucro e os trabalhadores dividem os 30% que sobram, a forma de pagamento mais comum em garimpos ilegais.</p>
<p>Para Alzira, porém, a alta remuneração não vem sem riscos. “O vento, a chuva. É muito arriscado”, diz. “Ontem foi assustador: a balsa ao nosso lado quase alagou”. Não foi a primeira vez. Segundo ela, esse tipo de acidente é comum. Há um mês, conta, “o vento entrou” na balsa e arrancou o telhado “como uma lata de sardinhas”.<br></p>
<p>Em novembro de 2020, a <strong>Repórter Brasil </strong>visitou a balsa onde ela trabalha, apenas uma entre as cerca de 20 outras semelhantes enfileiradas no rio, lançando vapores escuros de diesel e resíduos de mercúrio nas águas barrentas do Madeira.&nbsp;<br></p>
<p>Acredita-se que possivelmente centenas de outras embarcações ilegais estejam dragando ao longo do rio Madeira – a segunda hidrovia mais importante da região norte do Brasil. A maioria das embarcações opera ilegalmente; muitas empregando ribeirinhos na região, frequentemente em condições arriscadas e precárias.&nbsp;<br></p>
<p>Um cenário que não combina com as cifras bilionárias do setor. Apenas no ano passado, a exportação de ouro no Brasil movimentou US$ 4,9 bilhões (cerca de R$ 25 bilhões) – dos quais estima-se que 17% tenham origem ilegal, segundo <a href="https://www.escolhas.org/wp-content/uploads/Brasil-Exporta-Ouro-Ilegal.pdf">recente estudo do Instituto Escolhas</a>.<br></p>
<p>“O grande problema no caso do garimpo no rio Madeira é a captação das economias locais por essa atividade ilícita”, diz Ana Carolina Haliuc Bragança, procuradora da República no Amazonas.&nbsp;<br></p>
<p>Mas não só. A questão ambiental é igualmente grave: “No caso do rio Madeira, a hipótese é que há um acúmulo de mercúrio no leito do rio e ele vai sendo incorporado à cadeia alimentar”, afirma Bragança. Os peixes terminam ingerindo o metal tóxico, que <a href="https://reporterbrasil.org.br/2021/04/a-culpa-e-do-governo-e-das-empresas-diz-lider-munduruku-sobre-morte-de-ambientalista-apos-suspeita-de-intoxicacao-por-mercurio/">chega ao corpo humano por meio da alimentação, apresentando riscos à saúde</a>. </p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP08972_10-de-novembro-de-2020.jpg" alt="" class="wp-image-54777" width="2143" height="1429" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP08972_10-de-novembro-de-2020.jpg 2143w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP08972_10-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP08972_10-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP08972_10-de-novembro-de-2020-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP08972_10-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP08972_10-de-novembro-de-2020-1080x720.jpg 1080w" sizes="(max-width: 2143px) 100vw, 2143px" /><figcaption>Enfileiradas, as balsas funcionam a base de diesel, responsável pela fumaça; já no rio, são despejados as sobras de mercúrio &#8211; metal altamente tóxico (Foto: Avener Prado/Repórter Brasil)</figcaption></figure></div>
<h1>‘É cansativo, mas você se acostuma com tudo’</h1>
<p>O cunhado da Alzira é o dono da balsa em que ela trabalha, feita com tábuas de madeira, avaliada em torno de R$ 90 mil. No andar de baixo, os membros da equipe trabalham entre máquinas e motores que ficam zumbindo e batendo sem pausa. O barulho dos motores é tanto que é difícil falar sem gritar. Há muita fumaça, e o cheiro de diesel é espesso no ar.<br></p>
<p>Em equipes de quatro pessoas, os homens trabalham girando um objeto em forma de roda com quatro cabos, conhecido como “sarinho”, em turnos de 6 horas cada, dia e noite.</p>
<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09128_10-de-novembro-de-2020-800x534.jpg" alt="" data-id="54780" data-link="https://reporterbrasil.org.br/avener-prado_anp09128_10-de-novembro-de-2020/" class="wp-image-54780" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09128_10-de-novembro-de-2020-800x534.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09128_10-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09128_10-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09128_10-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09128_10-de-novembro-de-2020-1080x720.jpg 1080w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Operadores trabalham girando o “sarinho” (vermelho) em turnos de 6 horas cada, dia e noite (Foto: Avener Prado)</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09227_10-de-novembro-de-2020-800x533.jpg" alt="" data-id="54782" data-link="https://reporterbrasil.org.br/avener-prado_anp09227_10-de-novembro-de-2020/" class="wp-image-54782" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09227_10-de-novembro-de-2020-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09227_10-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09227_10-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09227_10-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09227_10-de-novembro-de-2020-1080x720.jpg 1080w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>‘É muito cansativo’, diz um dos operadores sobre o trabalho nas balsas (Foto: Avener Prado)</figcaption></figure></li><li class="blocks-gallery-item"><figure><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09084_10-de-novembro-de-2020-800x533.jpg" alt="" data-id="54781" data-link="https://reporterbrasil.org.br/avener-prado_anp09084_10-de-novembro-de-2020/" class="wp-image-54781" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09084_10-de-novembro-de-2020-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09084_10-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09084_10-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09084_10-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09084_10-de-novembro-de-2020-1080x720.jpg 1080w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09084_10-de-novembro-de-2020.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>‘Mas você se acostuma com o barulho, com tudo’ (Foto: Avener Prado)</figcaption></figure></li></ul>
<p>A maioria dos sistemas era operada por rapazes sem camisa, outros por homens na casa dos 40 ou 50 anos, alguns dos quais são os proprietários das balsas. Muitos usam jóias de ouro.<br></p>
<p>“É muito cansativo”, diz nosso guia, um jovem magro de 20 e poucos anos, que opera um barco e que já serviu no Exército. “Mas você se acostuma com o barulho, com tudo.”<br></p>
<p>Marcos, de 44 anos, que diz ser de uma família de comerciantes da cidade, afirmou que em uma semana boa chega a ganhar até R$ 3 mil com o seu percentual, enquanto em uma semana ruim cai para R$ 1,3 mil.&nbsp;<br></p>
<p>Ele conta que é um ex-viciado em drogas. Mostra uma cicatriz na perna que ele ganhou trabalhando na balsa. “Isso não vai te salvar”, diz ele, apontando para máscara de proteção anti-covid usada pelo repórter. “Só a fé pode salvar as pessoas”.<br></p>
<p>O sarinho controla o fluxo de água e o sedimento que é sugado por uma chupeta. A mistura cai em um tapete que recolhe as partículas de ouro.<br></p>
<p>A cada vinte horas, o carpete é limpo e esvaziado; as partículas de ouro são deixadas em um balde. O <a href="https://reporterbrasil.org.br/tags/mercurio/">mercúrio</a> – substância altamente tóxica, conhecida por provocar grandes danos ao meio ambiente e às pessoas – é adicionado ao balde e, em seguida, filtrado com uma camiseta. Quando a amálgama está completa, o excesso de mercúrio no ouro é queimado – o restante, a parte que não pode ser recuperada, é lançada no rio.&nbsp;<br></p>
<p>Se as condições são boas, a balsa pode puxar entre 80g e 100g de ouro por semana, o que resulta em R$ 31.800 por semana (ou quase R$ 130 mil por mês), com o preço do ouro em R$ 318 o grama. Os gastos com insumos, entretanto, são altos.&nbsp;<br></p>
<p>As balsas carregam todo o diesel que será usado – cada barril de 200 litros custa R$ 700 e dura pouco menos de um dia. Os custos do diesel somados giram em torno de R$ 3,5 mil por semana.&nbsp;<br></p>
<p>“Quando começar a ficar fraco, a gente vai para outro canto”, diz um dos operadores.<br></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09044_10-de-novembro-de-2020.jpg" alt="" class="wp-image-54788" width="2560" height="1707" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09044_10-de-novembro-de-2020.jpg 2560w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09044_10-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09044_10-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09044_10-de-novembro-de-2020-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09044_10-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09044_10-de-novembro-de-2020-1080x720.jpg 1080w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>‘Quando começar a ficar fraco, a gente vai para outro canto’, diz um dos operadores (Foto: Avener Prado/Repórter Brasil)</figcaption></figure></div>
<p>No entanto, devido à natureza ilegal da atividade, o ouro vendido sem documentos geralmente é comercializado por valor inferior, até 20%.&nbsp; Então, o ouro é &#8220;esquentado&#8221;; gíria para legalizar por meio de fraude.<br></p>
<p>A maior parte desse ouro ilegal, segundo fontes locais, é vendida em Porto Velho, na vizinha Rondônia, a cerca de duas horas de carro. É também de onde vem grande parte do equipamento &#8211; especialmente motores para as balsas de garimpo.<br></p>
<p>“Os caras de Rondônia ajudam muito”, diz Alzira.</p>
<p><a href="http://www.rondonia.ro.gov.br/governo-publica-decreto-para-regulamentar-atividades-garimpeiras-em-rondonia/">Neste ano, </a>o governador de Rondônia, Coronel Marcos Rocha, apresentou um decreto que regulamenta o garimpo nos rios do estado.</p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09374_10-de-novembro-de-2020.jpg" alt="" class="wp-image-54791" width="2531" height="1688" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09374_10-de-novembro-de-2020.jpg 2531w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09374_10-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09374_10-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09374_10-de-novembro-de-2020-800x534.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09374_10-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09374_10-de-novembro-de-2020-1080x720.jpg 1080w" sizes="(max-width: 2531px) 100vw, 2531px" /><figcaption>Cada balsa chega a extrair R$ 130 mil por mês (Foto: Avener Prado/Repórter Brasil)</figcaption></figure></div>
<h1>Pandemia e crise social<br></h1>
<p>Um mês depois de o vento arrancar o telhado de madeira e alumínio da balsa, Alzira conta que, agora, está tudo consertado. “Mas chuva molhou documentos, colchões, tudo”. Além da cozinha, o deck superior também tem quartos com camas e uma televisão.&nbsp;&nbsp;<br></p>
<p>O filho adolescente de Alzira – um de seus seis filhos – está dormindo numa rede com um boné cobrindo o rosto. Na época em que estivemos na balsa, sua escola estava fechada por causa da pandemia do coronavírus.&nbsp;<br></p>
<p>“As aulas estão paradas&#8230; ele não gostava das aulas online”, conta. Dois de seus outros filhos também trabalham com garimpo.<br></p>
<p>Alzira, porém, planeja deixar esse trabalho de cozinheira em breve. Do dinheiro que economizou, ela usou R$40 mil para montar uma pequena balsa (dos quais R$ 20 mil só para o motor) para o marido, que atualmente trabalha como “porcentista” em outra embarcação mais abaixo do rio.&nbsp;<br></p>
<p>Mas enquanto ela pretende sair, há uma extensa fila de mulheres querendo trabalhar como cozinheiras no garimpo, que ficou ainda mais longa diante dos altos índices de desemprego deflagrados na pandemia.</p>
<p>“Há uma crise social que precisa ser destravada”, diz Ricardo Gilson da Costa Silva, geógrafo da Universidade Federal de Rondônia. “Mas o garimpo é uma atividade que, em termos ambientais, é muito destrutiva pro rio. E, do ponto de vista social, é uma atividade que gera muita violência, prostituição, tráfico de drogas”, diz ele.</p>
<p>Nas redes sociais, em grupos dedicados à atividade garimpeira, são inúmeros os pedidos feitos por mulheres perguntando sobre vagas de cozinheiras nos garimpos da Amazônia. São frequentes ofertas de trabalho para “mulheres” e “meninas” no garimpo – com forte alusão à prostituição.&nbsp;</p>
<p>Recentemente, Valmir Clímaco, o prefeito de Itaituba no Pará, um dos pólos de garimpo ilegal mais conhecidos do Brasil, disse em áudio que mulheres que trabalham no garimpo, se forem solteiras, “além de cozinhar e lavar as roupas para garimpeiros, têm grandes chances de&nbsp; ganhar um dinheirinho”. “Se elas quiserem arrumar namorado lá são livres”, ele afirmou posteriormente <a href="https://oglobo.globo.com/politica/audios-garimpeiros-do-para-articulam-protesto-em-brasilia-no-dia-do-indio-bancam-caravana-para-pressionar-stf-congresso-24972077">ao jornal O Globo.</a></p>
<p>Procurado, Clímaco disse que a sugestão foi referente aos garimpos legais, localizados fora das terras indígenas. “Qual o problema da mulher ir trabalhar cozinhando para os garimpeiros? Se ela for bonita pode ganhar um dinheiro na boate também”, afirmou.<br></p>
<p>Em Humaitá, moradores contam que mulheres, incluindo adolescentes, são levadas até balsas de garimpo em pontos mais distantes do Rio Madeira nas madrugadas.<br></p>
<p>Além da prostituição, uma atividade presente nos garimpos ilegais, também são comuns denúncias de trabalho em condições degradantes.&nbsp;<br></p>
<p>Em 2018, a <strong>Repórter Brasil </strong>presenciou <a href="https://reporterbrasil.org.br/2018/08/resgate-trabalho-escravo-garimpo-ouro-para/">o resgate de 38 homens e mulheres, entre elas oito cozinheiras, em um garimpo</a> de terra ilegal na Floresta Nacional do Amana, comandada por Raimunda Oliveira Nunes, no Pará, em situação análoga à de escravos.&nbsp;&nbsp;&nbsp;&nbsp;<br></p>
<p>Raimunda foi novamente autuada por trabalho escravo em 2020, em um garimpo no mesmo estado.<br></p>
<p>Um<a href="https://observatoriodamineracao.com.br/exclusivo-mais-de-300-trabalhadores-em-condicoes-analogas-a-escravidao-foram-resgatados-em-garimpos-no-brasil/"> levantamento feito pelo Observatório da Mineração </a>mostra que desde 2008, 333 trabalhadores foram resgatados em garimpos no Brasil em condições análogas à escravidão, sendo o Pará o estado campeão.&nbsp;<br></p>
<h1>Ibama e ICMBio destruídos<br></h1>
<p>Os garimpeiros do Rio Madeira chegaram às manchetes nacionais no final de 2017, quando uma multidão enfurecida atacou e destruiu os escritórios e carros do Ibama e do ICMBio em Humaitá, ataques que aconteceram após uma operação em que várias balsas foram apreendidas e destruídas.<br></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09717_11-de-novembro-de-2020.jpg" alt="" class="wp-image-54793" width="2560" height="1707" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09717_11-de-novembro-de-2020.jpg 2560w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09717_11-de-novembro-de-2020-150x100.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09717_11-de-novembro-de-2020-300x200.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09717_11-de-novembro-de-2020-800x533.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09717_11-de-novembro-de-2020-640x427.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/09/Avener-Prado_ANP09717_11-de-novembro-de-2020-1080x720.jpg 1080w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption>O que sobrou da antiga sede do Ibama em Humaitá (AM) após ataque de garimpeiros em 2017 (Foto: Avener Prado/Repórter Brasil)</figcaption></figure></div>
<p>Na época, o então prefeito Herivaneo Seixas, que <a href="https://amazoniareal.com.br/prefeito-de-humaita-e-vereadores-sao-presos-por-envolvimento-em-ataque-a-predios-do-ibama-e-icmbio/">participou dos protestos, chegou a ser preso.</a> Ele negou envolvimento com os ataques. Também foram presos o vice Rademarque Chaves e três vereadores da cidade. Até hoje os escritórios dos órgãos ambientais destruídos permanecem fechados.&nbsp;&nbsp;<br></p>
<p>Pouco depois dos ataques em 2017, o então governador do Amazonas, Amazonino Mendes, concedeu e renovou Licenças de Operação Ambiental (LOA) para cooperativas de garimpo, sem estudo sobre resíduos de mercúrio, como foi relatado pela <a href="https://amazoniareal.com.br/ambientalistas-querem-revogacao-de-licencas-de-garimpo-no-rio-madeira/">Amazônia Real</a>.</p>
<p>Pouco depois, em dezembro de 2017, a Justiça Federal <a href="https://www1.folha.uol.com.br/ambiente/2017/12/1944666-justica-suspende-licencas-ambientais-a-garimpeiros-no-amazonas.shtml">suspendeu</a> as licenças ambientais concedidas pelo governador, e em agosto de 2021 as anulou, atendendo a <a href="http://www.mpf.mp.br/am/sala-de-imprensa/noticias-am/mpf-justica-determina-anulacao-de-licencas-ilegais-para-garimpo-de-ouro-no-rio-madeira-am">pedido do Ministério Público Federal (MPF)</a> em ação civil pública. A decisão, no entanto, afeta apenas alguns garimpos legalizados – a atividade ilegal seguirá firme, ainda mais com a crise econômica gerada pela pandemia e com a valorização do ouro nos últimos anos.<br></p>
<p>Alzira, a cozinheira, não demonstra muito carinho pelos políticos locais que se dizem do lado dos garimpeiros.<br></p>
<p>“Aquele prefeito diz que ‘eu fui preso por conta dos garimpeiros’ mas ele não fez nada para a gente,” conta ela, que diz esperar que mais licenças sejam concedidas para a atividade se tornar legal.<br></p>
<p></p>
<p><br></p>
<p><br></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='A bordo de uma balsa de garimpo: quanto vale a vida no mercado de ouro ilegal?' data-link='https://reporterbrasil.org.br/2021/09/a-bordo-de-uma-balsa-de-garimpo-quanto-vale-a-vida-no-mercado-de-ouro-ilegal/' data-summary='Balsas ilegais no rio Madeira, no Amazonas, extraem até R$ 130 mil por mês em ouro; trabalhadores sonham em economizar dinheiro - para comprar a sua própria balsa. Alzira, cozinheira, aumentou em 1.000% seus ganhos, mas encara riscos' data-app-id-name='post_below_content'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/08/castigos-e-hematomas-mpf-reune-denuncias-de-abusos-contra-indigenas-em-abrigo-do-exercito-em-rr/">
Castigos e hematomas: MPF reúne denúncias de abusos contra indígenas em abrigo do Exército em RR </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/08/exercito-cria-canto-dos-maus-tratos-em-abrigos-de-rr-para-confinar-indigenas-venezuelanos-alcoolizados/">
Exército cria ‘canto dos maus-tratos’ em abrigos de RR para confinar indígenas venezuelanos alcoolizados </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/07/quem-esta-por-tras-do-lobby-pelo-garimpo-ilegal-de-ouro-nas-terras-dos-munduruku/">
Quem está por trás do lobby pelo garimpo ilegal de ouro nas terras dos Munduruku </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/07/bolsonaros-mining-bill-will-turn-into-a-mess-says-the-living-memory-of-mining-in-brazil/">
‘Bolsonaro’s mining bill will turn into a mess’, says the living memory of mining in Brazil </a>
</h3>
</div>
</div>
</div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-46815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46815"><a href="https://reporterbrasil.org.br/velhochico/">A nova cara do Velho Chico</a></li>
<li id="menu-item-47168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47168"><a href="https://portrasdoalimento.info/agrotoxico-na-agua/">O mapa dos agrotóxicos na água</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
<li id="menu-item-46816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46816"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies conforme descrito em nossa <a href="https://reporterbrasil.org.br/politica-de-privacidade/" target="_blank">Política de Privacidade</a> e, ao clicar em “Aceitar todos” ou seguir navegando, você concorda com essas condições.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 5px 0px 0px;">cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar todos</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Política de Privacidade</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">Este site usa cookies para melhorar a sua experiência enquanto navega pelo site. Destes, os cookies que são categorizados como necessários são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do site. Também usamos cookies de terceiros que nos ajudam a analisar e entender como você usa este site. Esses cookies serão armazenados em seu navegador apenas com o seu consentimento. Para mais informações, leia nossa <a href="https://reporterbrasil.org.br/politica-de-privacidade/" target="_blank" rel="noopener">Política de Privacidade</a>.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessários </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessários</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Os cookies necessários são absolutamente essenciais para o funcionamento adequado do site. Esses cookies garantem funcionalidades básicas e recursos de segurança do site, de forma anônima.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">O cookie é definido pelo consentimento do cookie GDPR para registrar o consentimento do usuário para os cookies na categoria "Funcional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. Os cookies são usados para armazenar o consentimento do usuário para os cookies na categoria "Necessário".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Outros.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Desempenho".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">Used by sites written in JSP. General purpose platform session cookies that are used to maintain users' state across page requests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">O cookie é definido pelo plug-in GDPR Cookie Consent e é usado para armazenar se o usuário consentiu ou não com o uso de cookies. Não armazena nenhum dado pessoal.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Outros </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" checked='checked' />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Outros</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Outros cookies não categorizados são aqueles que não foram classificados em uma categoria.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_2</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_prog</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_rc_ni</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_089b0b0a195f593</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_1433d41b8f461f5</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_25095debe3e9604</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_4225a5931876ea6</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_4b117bd9e9d38ec</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_5c1251e8d120803</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_5eecc6bde48db69</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_644402337dcbfc6</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8960d4468b416e7</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8a8646e9301c111</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8c2c2c1be83cd54</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_958926ea91061d2</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_9b613dde101a686</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_b2e7855f014dea9</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_c254992a8aced1d</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_e2f6005c76d313b</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_e4874a8e8734674</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CF_Session</td><td class="cookielawinfo-column-3">4 hours</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">et_pb_ab_view_page_41284</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tableau_locale</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tableau_public_negotiated_locale</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ir</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The cookie is set by Pinterest. We do not know the exact purpose of the cookies.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Publicidade </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Publicidade</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Os cookies de publicidade são usados para fornecer aos visitantes anúncios e campanhas de marketing relevantes. Esses cookies rastreiam visitantes em sites e coletam informações para fornecer anúncios personalizados.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Métricas </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Métricas</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Cookies analíticos são usados para entender como os visitantes interagem com o site. Esses cookies ajudam a fornecer informações sobre as métricas do número de visitantes, taxa de rejeição, origem do tráfego, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 4 months 15 days 3 hours 5 minutes</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos. They register anonymous statistical data on for example how many times the video is displayed and what settings are used for playback.No sensitive data is collected unless you log in to your google account, in that case your choices are linked with your account, for example if you click “like” on a video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This domain of this cookie is owned by Vimeo. This cookie is used by vimeo to collect tracking information. It sets a unique ID to embed videos to the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_36721393_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Funcionais </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Funcionais</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Os cookies funcionais ajudam a realizar certas funcionalidades, como compartilhar o conteúdo do site em plataformas de mídia social, coletar feedbacks e outros recursos de terceiros.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by CloudFlare. The cookie is used to support Cloudflare Bot Management.</td></tr></tbody></table> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Desenvolvido por <a href="https://www.cookieyes.com/"><img src="https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <script type="text/javascript">
			</script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5bc4d027be","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"014491e8f0","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"54770","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=04b5b7900d84b3e6d8b1721fc11e575c'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68e1b129ecb3c1c0","token":"f5519b0195a04f9f9e0dd5e846453e52","version":"2021.8.1","si":10}'></script>
</body>
</html>
