<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='55372';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava</title>

<meta name="description" content="Norma interna do banco veda abates de animais com origem em áreas embargadas e incluídas na lista suja do Ministério do Trabalho, mas controles falham e contratos são mantidos mesmo diante das irregularidades." />
<link rel="canonical" href="https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava" />
<meta property="og:description" content="Norma interna do banco veda abates de animais com origem em áreas embargadas e incluídas na lista suja do Ministério do Trabalho, mas controles falham e contratos são mantidos mesmo diante das irregularidades." />
<meta property="og:url" content="https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:author" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:tag" content="Banco Nacional de Desenvolvimento Econômico e Social" />
<meta property="article:tag" content="Desmatamento" />
<meta property="article:tag" content="Frigoríficos" />
<meta property="article:tag" content="Pecuária" />
<meta property="article:section" content="Conteúdo original em português" />
<meta property="article:published_time" content="2021-10-17T05:02:39+00:00" />
<meta property="article:modified_time" content="2021-10-15T23:32:36+00:00" />
<meta property="og:updated_time" content="2021-10-15T23:32:36+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2021/10/GadonaAmazoniafazendanaregiaodonortedoMato-Grosso_FotoAlbertoCesarAraujoAmazoniaReal.jpg" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2021/10/GadonaAmazoniafazendanaregiaodonortedoMato-Grosso_FotoAlbertoCesarAraujoAmazoniaReal.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="483" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Norma interna do banco veda abates de animais com origem em áreas embargadas e incluídas na lista suja do Ministério do Trabalho, mas controles falham e contratos são mantidos mesmo diante das irregularidades." />
<meta name="twitter:title" content="﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2021/10/GadonaAmazoniafazendanaregiaodonortedoMato-Grosso_FotoAlbertoCesarAraujoAmazoniaReal.jpg" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"logo":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#logo","url":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png","caption":"Rep\u00f3rter Brasil"},"image":{"@id":"https://reporterbrasil.org.br/#logo"}},{"@type":"WebSite","@id":"https://reporterbrasil.org.br/#website","url":"https://reporterbrasil.org.br/","name":"Rep\u00f3rter Brasil","publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://reporterbrasil.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/#webpage","url":"https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/","inLanguage":"pt-BR","name":"\ufeffBNDES financia frigor\u00edficos que compram de fazendas desmatadas e usam m\u00e3o de obra escrava","isPartOf":{"@id":"https://reporterbrasil.org.br/#website"},"datePublished":"2021-10-17T05:02:39+00:00","dateModified":"2021-10-15T23:32:36+00:00","description":"Norma interna do banco veda abates de animais com origem em \u00e1reas embargadas e inclu\u00eddas na lista suja do Minist\u00e9rio do Trabalho, mas controles falham e contratos s\u00e3o mantidos mesmo diante das irregularidades."},{"@type":"Article","@id":"https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/#article","isPartOf":{"@id":"https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/#webpage"},"author":{"@id":"https://reporterbrasil.org.br/author/joao-diaz/#author","name":"Jo\u00e3o Diaz"},"publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"headline":"\ufeffBNDES financia frigor\u00edficos que compram de fazendas desmatadas e usam m\u00e3o de obra escrava","datePublished":"2021-10-17T05:02:39+00:00","dateModified":"2021-10-15T23:32:36+00:00","commentCount":0,"mainEntityOfPage":"https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/#webpage","keywords":"Banco Nacional de Desenvolvimento Econ\u00f4mico e Social,Desmatamento,Frigor\u00edficos,Pecu\u00e1ria","articleSection":"Conte\u00fado original em portugu\u00eas,Reportagens"},{"@type":"Person","@id":"https://reporterbrasil.org.br/author/joao-diaz/#author","name":"Jo\u00e3o Diaz","image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#personlogo","url":"https://secure.gravatar.com/avatar/b03deb25f5e7372b25233dbaa16fcc07?s=96&d=mm&r=g","caption":"Jo\u00e3o Diaz"},"sameAs":["https://www.facebook.com/ONGReporterBrasil","https://twitter.com/reporterb"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"420dad98491ff398cea9243ea54f4386","url_components":{"year":"2021","monthnum":"10","day":"17","hour":"03","minute":"02","second":"39","post_id":"55372","postname":"bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava","category":"noticias"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async></script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/' />
<meta name='shareaholic:keywords' content='tag:banco nacional de desenvolvimento econômico e social, tag:desmatamento, tag:frigoríficos, tag:pecuária, cat:conteúdo original em português, cat:reportagens, type:post' />
<meta name='shareaholic:article_published_time' content='2021-10-17T03:02:39-02:00' />
<meta name='shareaholic:article_modified_time' content='2021-10-15T20:32:36-02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='João Diaz' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='9.7.0' />
<meta name='shareaholic:image' content='https://reporterbrasil.org.br/wp-content/uploads/2020/07/Gado-pastando-em-desmatamento-na-Amazônia-Foto-de-Lilo-Clareto-Repórter-Brasil-800x450.jpeg' />


<script src="//www.googletagmanager.com/gtag/js?id=UA-36721393-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-36721393-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-36721393-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reporterbrasil.org.br","hash_tracking":"false","ua":"UA-36721393-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["__cf_bm","CONSENT","vuid","_gid","_gat_gtag_UA_36721393_1","yt.innertube::nextId","_ga","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","test_cookie","IDE","YSC","VISITOR_INFO1_LIVE","PHPSESSID","JSESSIONID","cf_chl_seq_5c1251e8d120803","cf_chl_seq_644402337dcbfc6","cf_chl_seq_1433d41b8f461f5","cf_chl_seq_e4874a8e8734674","cf_chl_rc_ni","cf_chl_seq_25095debe3e9604","cf_chl_seq_e2f6005c76d313b","cf_chl_seq_4225a5931876ea6","cf_chl_seq_b2e7855f014dea9","cf_chl_seq_958926ea91061d2","cf_chl_seq_089b0b0a195f593","cf_chl_seq_8c2c2c1be83cd54","cf_chl_seq_8a8646e9301c111","cf_chl_seq_8960d4468b416e7","cf_chl_seq_9b613dde101a686","cf_chl_seq_4b117bd9e9d38ec","cf_chl_seq_5eecc6bde48db69","tableau_public_negotiated_locale","et_pb_ab_view_page_41284","cf_chl_seq_c254992a8aced1d","cf_chl_prog","tableau_locale","_ir","cf_chl_2","CF_Session"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID","JSESSIONID"],"others":["cf_chl_seq_5c1251e8d120803","cf_chl_seq_644402337dcbfc6","cf_chl_seq_1433d41b8f461f5","cf_chl_seq_e4874a8e8734674","cf_chl_rc_ni","cf_chl_seq_25095debe3e9604","cf_chl_seq_e2f6005c76d313b","cf_chl_seq_4225a5931876ea6","cf_chl_seq_b2e7855f014dea9","cf_chl_seq_958926ea91061d2","cf_chl_seq_089b0b0a195f593","cf_chl_seq_8c2c2c1be83cd54","cf_chl_seq_8a8646e9301c111","cf_chl_seq_8960d4468b416e7","cf_chl_seq_9b613dde101a686","cf_chl_seq_4b117bd9e9d38ec","cf_chl_seq_5eecc6bde48db69","tableau_public_negotiated_locale","et_pb_ab_view_page_41284","cf_chl_seq_c254992a8aced1d","cf_chl_prog","tableau_locale","_ir","cf_chl_2","CF_Session"],"advertisement":["yt.innertube::nextId","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","test_cookie","IDE","YSC","VISITOR_INFO1_LIVE"],"analytics":["CONSENT","vuid","_gid","_gat_gtag_UA_36721393_1","_ga"],"functional":["__cf_bm"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"60000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=55372' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F10%2Fbndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F10%2Fbndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-16341359953326.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-55372 single-format-standard post-bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2021/04/selo_laranjapreto_transparente.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-37929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37929"><a href="https://reporterbrasil.org.br/expediente/">Equipe</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-46814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46814"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-55372" class="et_pb_post post-55372 post type-post status-publish format-standard hentry category-noticias category-reportagens tag-banco-nacional-de-desenvolvimento-economico-e-social tag-desmatamento tag-frigorificos tag-pecuaria">
<div id="full-img">
<h1 class="post-title">﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="author">Por Naira Hofmeister, Fernanda Wenzel e Pedro Papini | </span>
<span class="date">17/10/21 </span>
</div>
<div class="excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava' data-link='https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/' data-summary='Norma interna do banco veda abates de animais com origem em áreas embargadas e incluídas na lista suja do Ministério do Trabalho, mas controles falham e contratos são mantidos mesmo diante das irregularidades.' data-app-id-name='post_above_content'></div><p>Norma interna do banco veda abates de animais com origem em áreas embargadas e incluídas na lista suja do Ministério do Trabalho, mas controles falham e contratos são mantidos mesmo diante das irregularidades.</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava' data-link='https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/' data-summary='Norma interna do banco veda abates de animais com origem em áreas embargadas e incluídas na lista suja do Ministério do Trabalho, mas controles falham e contratos são mantidos mesmo diante das irregularidades.' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava' data-link='https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/' data-summary='Norma interna do banco veda abates de animais com origem em áreas embargadas e incluídas na lista suja do Ministério do Trabalho, mas controles falham e contratos são mantidos mesmo diante das irregularidades.' data-app-id-name='post_above_content'></div>
<p>O Banco Nacional de Desenvolvimento Econômico e Social (BNDES) está financiando frigoríficos que abatem animais criados em fazendas desmatadas ilegalmente, embargadas pelo Ibama, sobrepostas a unidades de conservação ou terras indígenas e que utilizam mão de obra escrava em suas atividades. É o que revela um levantamento exclusivo da Repórter Brasil, que analisou empréstimos no valor total de R$ 46 milhões feitos a 25 pequenos abatedouros localizados na Amazônia, onde <a href="https://amazonia2030.org.br/wp-content/uploads/2021/09/pecuaria-extrativa_final_Paulo-Barreto-1.pdf#page=7">90% de toda a mata derrubada vira pasto para boi</a>.<br></p>
<p>Desde 2009, o <a href="https://www.bndes.gov.br/wps/portal/site/home/quem-somos/responsabilidade-social-e-ambiental/o-que-fazemos/relacionamento-clientes/analise-socioambiental/diretrizes-pecuaria-bovina">banco possui uma norma interna que veda empréstimos a empresas</a> fabricantes de carne que tenham entre seus fornecedores fazendas com irregularidades socioambientais. Mas o dispositivo que determina que contratos sejam rompidos em caso de descumprimento não foi acionado nas situações encontradas pela reportagem.</p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2020/07/Gado-pastando-em-desmatamento-na-Amazônia-Foto-de-Lilo-Clareto-Repórter-Brasil-800x450.jpeg" alt="" class="wp-image-47344" width="800" height="450" srcset="https://reporterbrasil.org.br/wp-content/uploads/2020/07/Gado-pastando-em-desmatamento-na-Amazônia-Foto-de-Lilo-Clareto-Repórter-Brasil.jpeg 800w, https://reporterbrasil.org.br/wp-content/uploads/2020/07/Gado-pastando-em-desmatamento-na-Amazônia-Foto-de-Lilo-Clareto-Repórter-Brasil-150x84.jpeg 150w, https://reporterbrasil.org.br/wp-content/uploads/2020/07/Gado-pastando-em-desmatamento-na-Amazônia-Foto-de-Lilo-Clareto-Repórter-Brasil-300x169.jpeg 300w, https://reporterbrasil.org.br/wp-content/uploads/2020/07/Gado-pastando-em-desmatamento-na-Amazônia-Foto-de-Lilo-Clareto-Repórter-Brasil-640x360.jpeg 640w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Gado pastando em área de desmatamento ilegal na Amazônia. Foto: (Lilo Clareto/Repórter Brasil)</figcaption></figure></div>
<p>“Para obterem apoio do BNDES, os frigoríficos só poderão comprar gado de fornecedores que não constem na relação de áreas embargadas do Ibama. Além disso, não poderão constar da “lista suja” do Ministério do Trabalho”, explicou uma <a href="https://www.bndes.gov.br/wps/portal/site/home/imprensa/noticias/conteudo/20090722_frigorifico">nota à imprensa</a> publicada no site do banco em julho de 2009.<br></p>
<p>Apesar disso, nos anos de 2012, 2016 e 2017, os frigoríficos Masterboi, São Franscisco, Ribeiro Soares, Fortefrigo, Mercúrio (Pará) e Boi Branco (Mato Grosso), todos apoiados pelo BNDES, abateram pelo menos 11.513 bois provenientes de fazendas embargadas pelo Ibama e 1.479 animais criados em propriedades que integram a lista suja do trabalho escravo no Brasil. Um total de 25.158 cabeças de gado vieram de áreas que não tinham sequer licença ambiental para operar, outra conduta vedada pela resolução <a href="https://drive.google.com/file/d/1RsEvpQoyrV4Q8WpAXFvCW4iB4lsA6fFQ/view?usp=sharing">1854/2009</a>.<br></p>
<p>As irregularidades foram constatadas pelo Ministério Público Federal (MPF) em auditorias feitas nas compras dos frigoríficos tanto em investigações próprias (no caso do Boi Branco) como em <a href="http://www.mpf.mp.br/pa/sala-de-imprensa/noticias-pa/frigorificos-melhoram-indices-de-compra-de-gado-com-origem-legal-no-para-e-mpf-pede-cerco-a-fraudes-de-produtores-ilegais">decorrência dos Termos de Ajustamento de Conduta</a> (os chamados TACs da Carne) que checam a conformidade socioambiental das operações. Em todos os casos, os abates ilegais vieram a público depois de o BNDES assinar os contratos com as empresas, que, pela resolução 1854/2009, são obrigadas a entregar declarações dizendo que não compram de produtores irregulares. Informações falsas devem ser punidas “com vencimento antecipado do contrato, sem prejuízo das sanções legais cabíveis”.<br></p>
<p>No caso do frigorífico Masterboi, os contratos somavam R$ 10,5 milhões no momento em que os problemas com fornecedores foram revelados; Mercúrio e Ribeiro Soares, tinham empréstimos de R$ 4 milhões cada; Fortefrigo mantinha financiamento de R$ 1 milhão; e São Francisco (Sampaio), de R$ 100 mil. O contrato do Boi Branco, no valor de R$ 72 mil, foi assinado um mês antes de a empresa ser <a href="https://drive.google.com/file/d/1K8EGulrrjhgIEzxG4UjLKMOmhPFd_a37/view?usp=sharing">processada pelo MPF por abates ilegais em suas plantas</a>.<br></p>
<p>O <a href="https://www.bndes.gov.br/wps/portal/site/home/transparencia/consulta-operacoes-bndes">Portal da Transparência</a> do BNDES demonstra que parte desses financiamentos seguem ativos — o que indica que a penalidade prevista pela resolução 1854/2009 não foi aplicada.</p>
<figure class="wp-block-image"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/10/Linha_do_tempo-800x320.png" alt="" class="wp-image-55401" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/10/Linha_do_tempo-800x320.png 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Linha_do_tempo-150x60.png 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Linha_do_tempo-300x120.png 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Linha_do_tempo-640x256.png 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Linha_do_tempo-1080x432.png 1080w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<p><br></p>
<p>O BNDES não comentou os casos, embora tenha solicitado à Repórter Brasil a extensão do prazo inicial em mais de 30 dias para enviar seu ponto de vista. Depois de informar que as respostas aos questionamentos já estavam “em validação”, deixou de responder aos e-mails da reportagem. As empresas Masterboi, Fortefrigo e São Francisco (Sampaio) também não se manifestaram, apesar da insistência da Repórter Brasil. Os frigoríficos Mercúrio, Ribeiro Soares e Boi Branco asseguram que cumprem seus compromissos socioambientais e que as irregularidades apontadas foram problemas pontuais. A íntegra dos esclarecimentos pode ser lida <a href="https://docs.google.com/document/d/1IHC7OETl60vnwrMfoNp1STh9XCggXAgfHkvBzCJA5fg/edit?usp=sharing">neste link</a>.<br></p>
<p>Os dados utilizados nesta reportagem foram obtidos pela coalizão <a href="https://forestsandfinance.org/pt/">Florestas e Finanças</a>, que monitora o apoio de bancos e instituições de crédito a atividades potencialmente desmatadoras. O grupo rastreou um total de US$ 2,3 bilhões em financiamentos do BNDES destinados à pecuária no Brasil que colocam em risco o meio ambiente.<br></p>
<p>No início de outubro, a divulgação de<a href="https://drive.google.com/file/d/15TjSEVvxN1X87kCJeuK1M4u68ULAfDIJ/view?usp=sharing"> uma nova rodada de auditorias do MPF no Pará</a> — que analisou as compras de janeiro de 2018 a junho de 2019 — mostrou que, sem punição, as irregularidades seguem acontecendo. Entre as 16 empresas avaliadas, os frigoríficos Fortefrigo e São Francisco (Sampaio) ficaram no quarto e quinto lugares no ranking de inconformidades, com 18,7% e 15,2% das compras com algum problema socioambiental, respectivamente. A JBS, maior produtora mundial de proteína animal, lidera a lista de infrações, com problemas em 32% de seus abates.<br></p>
<h2><strong>Itaú, BB e Bradesco deveriam fiscalizar</strong></h2>
<p><br></p>
<p>Os empréstimos concedidos aos frigoríficos com irregularidades foram intermediados por instituições financeiras parceiras do BNDES: Itaú Unibanco, Banco do Brasil e Bradesco. Segundo a resolução 1854/2009, nesta modalidade de financiamento — chamada <a href="https://www.bndes.gov.br/wps/portal/site/home/financiamento/guia/Formas-de-Apoio">indireta automática</a> — são os intermediários que devem “exigir declarações” das empresas garantindo que possuem um sistema de monitoramento de seus fornecedores de gado e que eles seguem os padrões exigidos pelo banco de desenvolvimento. Mas, nas auditorias e investigações do MPF, ficou evidente que o controle é falho.<br></p>
<p>Entre os vários empréstimos do BNDES obtidos pelo Masterboi através do banco Itaú Unibanco, pelo menos um se manteve ativo após a constatação dos problemas. O abatedouro Ribeiro Soares mantém até hoje dois contratos via Banco do Brasil, mesmo após ter sido flagrado em irregularidades. Ambas as instituições disseram que não comentam casos específicos em respeito ao sigilo empresarial, mas listaram métodos de checagem da conformidade socioambiental que adotam antes da concessão de empréstimos. Os esclarecimentos podem ser lidos na íntegra <a href="https://docs.google.com/document/d/1IHC7OETl60vnwrMfoNp1STh9XCggXAgfHkvBzCJA5fg/edit?usp=sharing">neste link</a>.<br></p>
<p>Já o Bradesco mantém em sua carteira sete empréstimos com recursos do BNDES ao Mercúrio e um ao frigorífico São Francisco (Sampaio), apesar da constatação das inconformidades ambientais. Também foi o Bradesco quem intermediou o contrato com o Boi Branco, cujo vencimento estava previsto para 2018. Procurado, o banco disse que não iria comentar.<br></p>
<p>“Itaú Unibanco e Bradesco fazem parte do grupo dos três maiores bancos privados do Brasil que <a href="https://www.itau.com.br/relacoes-com-investidores/Download.aspx?Arquivo=m5pO0ZXtzOcA4zWVuJRsyA==">assinaram um pacto</a> para promover o desenvolvimento sustentável da Amazônia. Se espera que estejam alinhados às diretrizes de empréstimos para a pecuária”, observa Paulo Barreto, pesquisador do Instituto do Homem e Meio Ambiente da Amazônia (Imazon).<br></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico1-800x316.png" alt="" class="wp-image-55397" width="800" height="316" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico1-800x316.png 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico1-150x59.png 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico1-300x119.png 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico1-640x253.png 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico1-1080x427.png 1080w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico1.png 1240w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption><br></figcaption></figure></div>
<p></p>
<h2><strong>Risco ignorado</strong></h2>
<p><br></p>
<p>É uma área do tamanho da Áustria e mais do que o dobro da área ameaçada pelas atividades da JBS, a maior fabricante de carne do planeta e líder do ranking de exposição a desmatamento calculado pelo instituto de pesquisa.<br></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/10/GadonaAmazoniafazendanaregiaodonortedoMato-Grosso_FotoAlbertoCesarAraujoAmazoniaReal-800x483.jpg" alt="" class="wp-image-55375" width="800" height="483" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/10/GadonaAmazoniafazendanaregiaodonortedoMato-Grosso_FotoAlbertoCesarAraujoAmazoniaReal.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/GadonaAmazoniafazendanaregiaodonortedoMato-Grosso_FotoAlbertoCesarAraujoAmazoniaReal-150x91.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/GadonaAmazoniafazendanaregiaodonortedoMato-Grosso_FotoAlbertoCesarAraujoAmazoniaReal-300x181.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/GadonaAmazoniafazendanaregiaodonortedoMato-Grosso_FotoAlbertoCesarAraujoAmazoniaReal-640x386.jpg 640w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Gado na Amazônia, fazenda na região do norte do Mato Grosso. Foto: (Alberto César Araújo/Amazônia Real)<br><br> </figcaption></figure></div>
<p>Os 25 pequenos frigoríficos investigados pela Repórter Brasil foram selecionados por colocarem em risco 8 milhões de hectares da Amazônia. O cálculo, publicado em <a href="https://imazon.org.br/PDFimazon/Portugues/livros/Frigorificos%20e%20o%20desmatamento%20da%20Amaz%C3%B4nia.pdf">um estudo do Imazon de 2017</a>, considera que entre seus potenciais fornecedores há muitas fazendas em áreas desmatadas, com embargo já declarado pelo Ibama, ou cujas condições do entorno sinalizam que a devastação está próxima.</p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico2-637x1000.png" alt="" class="wp-image-55398" width="637" height="1000" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico2-637x1000.png 637w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico2-96x150.png 96w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico2-191x300.png 191w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico2-640x1004.png 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico2-1080x1695.png 1080w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico2.png 1240w" sizes="(max-width: 637px) 100vw, 637px" /><figcaption><br><br></figcaption></figure></div>
<p>Daí a importância de monitorar os fornecedores. “A pecuária ilegal é a maior responsável pelo desmatamento na Amazônia. Se não houver controle da origem da matéria-prima, há grande risco de violação da legislação socioambiental”, recorda o procurador da República Ricardo Negrini, que atua no Pará, onde foram assinados os primeiros TACs da Carne, em 2009.<br></p>
<p>Embora o BNDES exija que os frigoríficos tenham sistemas de monitoramento para checar a origem dos animais abatidos, 10 empresas que receberam um total de R$ 13,2 milhões não assinaram o TAC da Carne com o MPF. Segundo o pesquisador do Imazon, esse é um forte indicativo de que esses abatedouros não possuem tais sistemas. “Em geral, quem não assina o TAC, não monitora rebanhos”, observa.<br></p>
<p>Mesmo as maiores indústrias da carne do Brasil, JBS, Marfrig e Minerva, só desenvolveram seus sistemas após a assinatura do acordo. Corroborando essa desconfiança, o <a href="http://www.mpf.mp.br/pgr/noticias-pgr/carne-legal-frigorificos-que-nao-assumiram-compromissos-publicos-de-controle-de-origem-da-carne-devem-receber-fiscalizacao-do-mma-e-do-ibama">MPF pediu ao Ibama que apertasse a fiscalização</a> em 7 dos 10 frigoríficos sem TAC apoiados pelo BNDES.<br></p>
<p>“As empresas deveriam demonstrar um nível de compliance e de organização mínimos para que houvesse segurança da instituição financeira em conceder esse crédito. São frigoríficos que estão assumindo bastante risco ambiental, mas não se comprometem com acordos setoriais e mesmo assim conseguem recursos públicos”, lamenta Lisandro Inakake, que coordena o <a href="https://www.boinalinha.org/">projeto Boi na Linha</a>, da ONG Imaflora, uma ferramenta que busca maior transparência no processo de compra de gado para que o consumidor possa verificar a origem de suas compras.<br></p>
<p>INFOGRÁFICO: <a href="https://www.datawrapper.de/_/eT60x/">Financiamentos com e sem TAC</a></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico3-800x588.png" alt="" class="wp-image-55399" width="800" height="588" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico3-800x588.png 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico3-150x110.png 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico3-300x221.png 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico3-640x471.png 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico3-1080x794.png 1080w, https://reporterbrasil.org.br/wp-content/uploads/2021/10/Grafico3.png 1240w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption><br><br></figcaption></figure></div>
<h2><strong>Desmatamento sem embargo e gado em terra indígena não contam</strong></h2>
<p><br></p>
<p>Mesmo que o dispositivo de vencimento antecipado dos contratos com frigoríficos que compram de áreas ilegais funcionasse, boa parte dos problemas não seria enquadrada pela resolução 1854/2009. Segundo as auditorias do MPF, os frigoríficos Masterboi, Mercúrio, São Francisco (Sampaio), Ribeiro Soares e Fortefrigo compraram 5.441 cabeças de gado criadas em terras indígenas e 62.845 animais em fazendas desmatadas ilegalmente. Mas para o BNDES, esses fornecedores só devem ser excluídos da cadeia produtiva se tiverem condenação em todas as instâncias judiciais por esses crimes.<br></p>
<p>Financiamentos do BNDES feitos através de bancos comerciais, como os analisados nesta reportagem, também fecham os olhos para as possíveis irregularidades dos fornecedores indiretos — aqueles que vendem animais para as fazendas que vão negociar com as empresas.<br></p>
<p>Por isso, as multas de quase R$ 2 milhões impostas pelo Ibama ao Mercúrio pela compra de 3.767 bois de fazendas embargadas não seriam motivo suficiente para ensejar uma punição por parte do banco, já que os animais entraram na linha de produção do frigorífico através de fornecedores indiretos. Também passou em branco o fato de que a empresa tinha entre seus fornecedores indiretos pecuaristas que <a href="https://reporterbrasil.org.br/2020/06/boi-pirata-criado-em-terra-indigena-e-a-conexao-com-frigorificos-marfrig-frigol-mercurio/">criavam gado na Terra Indigena Apyterewa</a>, no Pará, e fazendeiros que se utilizavam <a href="https://reporterbrasil.org.br/2021/06/brasil-exporta-gado-vivo-de-fazendas-da-lista-suja-do-trabalho-escravo-e-com-desmatamento/">de mão de obra escrava</a>, como revelou a Repórter Brasil em 2020 e 2021.<br></p>
<p>A resolução 1854/2009 determina que esse elo da cadeia de fornecimento só deve ser monitorado quando os empréstimos são assinados diretamente com o BNDES ou quando o banco de desenvolvimento se torna sócio das empresas, como acontece com a JBS. Mesmo <a href="https://www.oeco.org.br/reportagens/bndes-poderia-ter-mudado-o-curso-do-desmatamento-na-amazonia-mas-lavou-as-maos/">essa parte da regra, no entanto, nunca saiu do papel</a>.<br></p>
<p>“É preciso que as políticas de sustentabilidade não fiquem só no papel, mas que sejam realmente aplicadas, com transparência e prestação de contas à sociedade”, conclui o procurador Ricardo Negrini.<br><br></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='﻿BNDES financia frigoríficos que compram de fazendas desmatadas e usam mão de obra escrava' data-link='https://reporterbrasil.org.br/2021/10/bndes-financia-frigorificos-que-compram-de-fazendas-desmatadas-e-usam-mao-de-obra-escrava/' data-summary='Norma interna do banco veda abates de animais com origem em áreas embargadas e incluídas na lista suja do Ministério do Trabalho, mas controles falham e contratos são mantidos mesmo diante das irregularidades.' data-app-id-name='post_below_content'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/10/%ef%bb%bfjbs-lidera-ranking-de-irregularidades-na-compra-de-gado-ou-carne-no-para-aponta-mpf/">
﻿JBS lidera ranking de irregularidades na compra de gado ou carne no Pará, aponta MPF </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/08/sojeiros-dizem-que-sarna-causou-problemas-de-saude-em-vila-onde-aviao-lancou-agrotoxicos/">
Sojeiros dizem que sarna causou problemas de saúde em vila onde avião lançou agrotóxicos </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/06/brasil-exporta-gado-vivo-de-fazendas-da-lista-suja-do-trabalho-escravo-e-com-desmatamento/">
Brasil exporta gado vivo de fazendas da ‘lista suja’ do trabalho escravo e com desmatamento </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/06/acordo-com-uniao-europeia-vai-ampliar-uso-de-agrotoxicos-e-desmatamento-diz-pesquisadora-que-teve-de-deixar-o-brasil/">
Acordo com União Europeia vai ampliar uso de agrotóxicos e desmatamento, diz pesquisadora que teve de deixar o Brasil </a>
</h3>
</div>
</div>
 </div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/assine/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-46815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46815"><a href="https://reporterbrasil.org.br/velhochico/">A nova cara do Velho Chico</a></li>
<li id="menu-item-47168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47168"><a href="https://portrasdoalimento.info/agrotoxico-na-agua/">O mapa dos agrotóxicos na água</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
<li id="menu-item-46816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46816"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies conforme descrito em nossa <a href="https://reporterbrasil.org.br/politica-de-privacidade/" target="_blank">Política de Privacidade</a> e, ao clicar em “Aceitar todos” ou seguir navegando, você concorda com essas condições.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 5px 0px 0px;">cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar todos</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Política de Privacidade</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">Este site usa cookies para melhorar a sua experiência enquanto navega pelo site. Destes, os cookies que são categorizados como necessários são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do site. Também usamos cookies de terceiros que nos ajudam a analisar e entender como você usa este site. Esses cookies serão armazenados em seu navegador apenas com o seu consentimento. Para mais informações, leia nossa <a href="https://reporterbrasil.org.br/politica-de-privacidade/" target="_blank" rel="noopener">Política de Privacidade</a>.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessários </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessários</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Os cookies necessários são absolutamente essenciais para o funcionamento adequado do site. Esses cookies garantem funcionalidades básicas e recursos de segurança do site, de forma anônima.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">O cookie é definido pelo consentimento do cookie GDPR para registrar o consentimento do usuário para os cookies na categoria "Funcional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. Os cookies são usados para armazenar o consentimento do usuário para os cookies na categoria "Necessário".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Outros.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Desempenho".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">Used by sites written in JSP. General purpose platform session cookies that are used to maintain users' state across page requests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">O cookie é definido pelo plug-in GDPR Cookie Consent e é usado para armazenar se o usuário consentiu ou não com o uso de cookies. Não armazena nenhum dado pessoal.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Outros </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" checked='checked' />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Outros</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Outros cookies não categorizados são aqueles que não foram classificados em uma categoria.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_2</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_prog</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_rc_ni</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_089b0b0a195f593</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_1433d41b8f461f5</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_25095debe3e9604</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_4225a5931876ea6</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_4b117bd9e9d38ec</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_5c1251e8d120803</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_5eecc6bde48db69</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_644402337dcbfc6</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8960d4468b416e7</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8a8646e9301c111</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8c2c2c1be83cd54</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_958926ea91061d2</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_9b613dde101a686</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_b2e7855f014dea9</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_c254992a8aced1d</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_e2f6005c76d313b</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_e4874a8e8734674</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CF_Session</td><td class="cookielawinfo-column-3">4 hours</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">et_pb_ab_view_page_41284</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tableau_locale</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tableau_public_negotiated_locale</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ir</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The cookie is set by Pinterest. We do not know the exact purpose of the cookies.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Publicidade </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Publicidade</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Os cookies de publicidade são usados para fornecer aos visitantes anúncios e campanhas de marketing relevantes. Esses cookies rastreiam visitantes em sites e coletam informações para fornecer anúncios personalizados.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Métricas </a>
 <div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Métricas</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Cookies analíticos são usados para entender como os visitantes interagem com o site. Esses cookies ajudam a fornecer informações sobre as métricas do número de visitantes, taxa de rejeição, origem do tráfego, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 4 months 15 days 3 hours 5 minutes</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos. They register anonymous statistical data on for example how many times the video is displayed and what settings are used for playback.No sensitive data is collected unless you log in to your google account, in that case your choices are linked with your account, for example if you click “like” on a video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This domain of this cookie is owned by Vimeo. This cookie is used by vimeo to collect tracking information. It sets a unique ID to embed videos to the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_36721393_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Funcionais </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Funcionais</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Os cookies funcionais ajudam a realizar certas funcionalidades, como compartilhar o conteúdo do site em plataformas de mídia social, coletar feedbacks e outros recursos de terceiros.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by CloudFlare. The cookie is used to support Cloudflare Bot Management.</td></tr></tbody></table> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Desenvolvido por <a href="https://www.cookieyes.com/"><img src="https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <script type="text/javascript">
			</script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e98657756b","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"f3cb28d7dd","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"55372","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69f7dc301ae25b5e","token":"f5519b0195a04f9f9e0dd5e846453e52","version":"2021.9.0","si":100}'></script>
</body>
</html>
