<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://reporterbrasil.org.br/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://reporterbrasil.org.br/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://reporterbrasil.org.br';var et_post_id='56820';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid</title>

<meta name="description" content="Manifestação enviada para a reportagem &quot;Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás&quot;" />
<link rel="canonical" href="https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid" />
<meta property="og:description" content="Manifestação enviada para a reportagem &quot;Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás&quot;" />
<meta property="og:url" content="https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/" />
<meta property="og:site_name" content="Repórter Brasil" />
<meta property="article:publisher" content="https://www.facebook.com/ONGReporterBrasil" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Quilombolas" />
<meta property="article:tag" content="Racismo" />
<meta property="article:tag" content="Vacina" />
<meta property="article:section" content="Anexos &amp; Posicionamentos" />
<meta property="article:published_time" content="2021-12-23T13:45:23+00:00" />
<meta property="article:modified_time" content="2021-12-23T20:13:01+00:00" />
<meta property="og:updated_time" content="2021-12-23T20:13:01+00:00" />
<meta property="og:image" content="https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR.jpg" />
<meta property="og:image:secure_url" content="https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Manifestação enviada para a reportagem &quot;Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás&quot;" />
<meta name="twitter:title" content="Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid" />
<meta name="twitter:site" content="@reporterb" />
<meta name="twitter:image" content="https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR.jpg" />
<meta name="twitter:creator" content="@reporterb" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://reporterbrasil.org.br/#organization","name":"Rep\u00f3rter Brasil","url":"https://reporterbrasil.org.br/","sameAs":["https://www.facebook.com/ONGReporterBrasil","https://instagram.com/reporterbrasil","https://www.youtube.com/user/reporterbrasil","https://twitter.com/reporterb"],"logo":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#logo","url":"http://reporterbrasil.org.br/wp-content/uploads/2017/12/logo-site.png","caption":"Rep\u00f3rter Brasil"},"image":{"@id":"https://reporterbrasil.org.br/#logo"}},{"@type":"WebSite","@id":"https://reporterbrasil.org.br/#website","url":"https://reporterbrasil.org.br/","name":"Rep\u00f3rter Brasil","publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://reporterbrasil.org.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/#webpage","url":"https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/","inLanguage":"pt-BR","name":"Posicionamento enviado para reportagem sobre vacina\u00e7\u00e3o dos quilombolas contra a Covid","isPartOf":{"@id":"https://reporterbrasil.org.br/#website"},"datePublished":"2021-12-23T13:45:23+00:00","dateModified":"2021-12-23T20:13:01+00:00","description":"Manifesta\u00e7\u00e3o enviada para a reportagem \"Ap\u00f3s vit\u00f3ria hist\u00f3rica no STF, quilombolas t\u00eam vacina\u00e7\u00e3o lenta contra Covid e adolescentes ficam para tr\u00e1s\""},{"@type":"Article","@id":"https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/#article","isPartOf":{"@id":"https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/#webpage"},"author":{"@id":"https://reporterbrasil.org.br/author/diego-junqueira/#author","name":"Diego Junqueira"},"publisher":{"@id":"https://reporterbrasil.org.br/#organization"},"headline":"Posicionamento enviado para reportagem sobre vacina\u00e7\u00e3o dos quilombolas contra a Covid","datePublished":"2021-12-23T13:45:23+00:00","dateModified":"2021-12-23T20:13:01+00:00","commentCount":0,"mainEntityOfPage":"https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/#webpage","keywords":"covid-19,Quilombolas,Racismo,Vacina","articleSection":"Anexos &amp; Posicionamentos"},{"@type":"Person","@id":"https://reporterbrasil.org.br/author/diego-junqueira/#author","name":"Diego Junqueira","image":{"@type":"ImageObject","@id":"https://reporterbrasil.org.br/#personlogo","url":"https://secure.gravatar.com/avatar/6d089a2be4f937bae2e5f1bb3680acfa?s=96&d=mm&r=g","caption":"Diego Junqueira"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//m9m6e2w5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Repórter Brasil &raquo;" href="https://reporterbrasil.org.br/comments/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"420dad98491ff398cea9243ea54f4386","url_components":{"year":"2021","monthnum":"12","day":"23","hour":"11","minute":"45","second":"23","post_id":"56820","postname":"posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid","category":"anexos"}};
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='420dad98491ff398cea9243ea54f4386' async></script>

<meta name='shareaholic:site_name' content='Repórter Brasil' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/' />
<meta name='shareaholic:keywords' content='tag:covid-19, tag:quilombolas, tag:racismo, tag:vacina, cat:anexos &amp; posicionamentos, type:post' />
<meta name='shareaholic:article_published_time' content='2021-12-23T11:45:23-02:00' />
<meta name='shareaholic:article_modified_time' content='2021-12-23T18:13:01-02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Diego Junqueira' />
<meta name='shareaholic:site_id' content='420dad98491ff398cea9243ea54f4386' />
<meta name='shareaholic:wp_version' content='9.7.0' />
<meta name='shareaholic:image' content='https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR.jpg' />


<script src="//www.googletagmanager.com/gtag/js?id=UA-36721393-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-36721393-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-36721393-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterbrasil.org.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Repórter Brasil 1.5 v.1.5" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://reporterbrasil.org.br/wp-includes/css/dist/block-library/style.min.css?ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='webfont-Bree-Serif-css' href='https://fonts.googleapis.com/css?family=Bree+Serif&#038;ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css' href='https://reporterbrasil.org.br/wp-content/themes/Divi/style.css?ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<link rel='stylesheet' id='rp.sprite-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/css/sprite.css?ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://reporterbrasil.org.br/wp-includes/css/dashicons.min.css?ver=6f16f42956621b3c6d0c6492dfb5a9ea' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reporterbrasil.org.br","hash_tracking":"false","ua":"UA-36721393-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.18.0'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["__cf_bm","CONSENT","vuid","_gid","_gat_gtag_UA_36721393_1","yt.innertube::nextId","_ga","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","test_cookie","IDE","YSC","VISITOR_INFO1_LIVE","PHPSESSID","JSESSIONID","cf_chl_seq_5c1251e8d120803","cf_chl_seq_644402337dcbfc6","cf_chl_seq_1433d41b8f461f5","cf_chl_seq_e4874a8e8734674","cf_chl_rc_ni","cf_chl_seq_25095debe3e9604","cf_chl_seq_e2f6005c76d313b","cf_chl_seq_4225a5931876ea6","cf_chl_seq_b2e7855f014dea9","cf_chl_seq_958926ea91061d2","cf_chl_seq_089b0b0a195f593","cf_chl_seq_8c2c2c1be83cd54","cf_chl_seq_8a8646e9301c111","cf_chl_seq_8960d4468b416e7","cf_chl_seq_9b613dde101a686","cf_chl_seq_4b117bd9e9d38ec","cf_chl_seq_5eecc6bde48db69","tableau_public_negotiated_locale","et_pb_ab_view_page_41284","cf_chl_seq_c254992a8aced1d","cf_chl_prog","tableau_locale","_ir","cf_chl_2","CF_Session"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID","JSESSIONID"],"others":["cf_chl_seq_5c1251e8d120803","cf_chl_seq_644402337dcbfc6","cf_chl_seq_1433d41b8f461f5","cf_chl_seq_e4874a8e8734674","cf_chl_rc_ni","cf_chl_seq_25095debe3e9604","cf_chl_seq_e2f6005c76d313b","cf_chl_seq_4225a5931876ea6","cf_chl_seq_b2e7855f014dea9","cf_chl_seq_958926ea91061d2","cf_chl_seq_089b0b0a195f593","cf_chl_seq_8c2c2c1be83cd54","cf_chl_seq_8a8646e9301c111","cf_chl_seq_8960d4468b416e7","cf_chl_seq_9b613dde101a686","cf_chl_seq_4b117bd9e9d38ec","cf_chl_seq_5eecc6bde48db69","tableau_public_negotiated_locale","et_pb_ab_view_page_41284","cf_chl_seq_c254992a8aced1d","cf_chl_prog","tableau_locale","_ir","cf_chl_2","CF_Session"],"advertisement":["yt.innertube::nextId","yt-remote-device-id","yt-remote-connected-devices","yt.innertube::requests","test_cookie","IDE","YSC","VISITOR_INFO1_LIVE"],"analytics":["CONSENT","vuid","_gid","_gat_gtag_UA_36721393_1","_ga"],"functional":["__cf_bm"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"1","show_once":"60000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.sticky.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.tablesorter.min.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/modernizr.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/vh.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/jquery.siteFeature.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/reporterbrasil15/js/script.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>
<link rel='https://api.w.org/' href='https://reporterbrasil.org.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterbrasil.org.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterbrasil.org.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://reporterbrasil.org.br/?p=56820' />
<link rel="alternate" type="application/json+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F12%2Fposicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reporterbrasil.org.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freporterbrasil.org.br%2F2021%2F12%2Fposicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://reporterbrasil.org.br/wp-content/cache/et/global/et-divi-customizer-global-16402929948703.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
<script type="text/javascript">
	(function($) {
		$(document).ready(function () {
			$('a').prop('target', '_parent');
		});
	})(jQuery);
	</script>
</head>
<body class="post-template-default single single-post postid-56820 single-format-standard post-posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="top-header">
<div class="container clearfix">
<div id="et-secondary-menu">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
</div> 
</div> 
</div> 
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://reporterbrasil.org.br/">
<img src="https://reporterbrasil.org.br/wp-content/uploads/2021/04/selo_laranjapreto_transparente.png" alt="Repórter Brasil" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-22172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22172"><a href="https://reporterbrasil.org.br/quem-somos/">A Repórter Brasil</a></li>
<li id="menu-item-22141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22141"><a href="https://reporterbrasil.org.br/jornalismo/">Jornalismo</a></li>
<li id="menu-item-22109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22109"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22110"><a href="http://www.escravonempensar.org.br">Educação</a></li>
<li id="menu-item-46814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46814"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
<li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56847"><a href="https://reporterbrasil.org.br/apoie/">Contribua</a></li>
<li id="menu-item-22175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22175"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Escolha uma Página</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://reporterbrasil.org.br/busca">
<input type="hidden" name="wpas" value="1" />
<input type="search" class="et-search-field" placeholder="Pesquisar &hellip;" value="" name="search_query" title="Pesquisar por:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div class="warning-container">
<div class="warning">
<p> A Repórter Brasil está sob censura judicial desde o dia 9 de outubro de 2015. <a href="https://reporterbrasil.org.br/2015/10/justica-ordena-censura-por-caso-de-fiscalizacao-de-trabalho-escravo/">Saiba mais.</a></p>
</div>
</div>
<div id="main-content">
<article id="post-56820" class="et_pb_post post-56820 post type-post status-publish format-standard hentry category-anexos tag-covid-19 tag-quilombolas tag-racismo tag-vacina">
<div id="full-img">
<h1 class="post-title">Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid</h1>
</div>
<div class="container post">
<div id="content-area" class="clearfix">
<div id="post-content">
<div class="metadata">
<span class="date">23/12/21 </span>
</div>
<div class="excerpt"><div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid' data-link='https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/' data-summary='Manifestação enviada para a reportagem &quot;Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás&quot;' data-app-id-name='post_above_content'></div><p>Manifestação enviada para a reportagem &#8220;Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás&#8221;</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid' data-link='https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/' data-summary='Manifestação enviada para a reportagem &quot;Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás&quot;' data-app-id-name='post_below_content'></div></div>
<div class="entry-content">
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid' data-link='https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/' data-summary='Manifestação enviada para a reportagem &quot;Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás&quot;' data-app-id-name='post_above_content'></div>
<h1>Ministério da Mulher, da Família e dos Direitos Humanos &#8211; MMFDH </h1>
<p>Seguem as respostas prestadas pela Secretaria Nacional de Políticas de Promoção da Igualdade Racial.</p>
<p> 1 &#8211; Informamos que dados atualizados sobre a vacinação de quilombolas contra a Covid-19 podem ser obtidos em <a rel="noreferrer noopener" aria-label="painel do Ministério da Saúde (MS) (abre numa nova aba)" href="https://infoms.saude.gov.br/extensions/DEMAS_C19Vacinas_Quilombola/DEMAS_C19Vacinas_Quilombola.html" target="_blank">painel do Ministério da Saúde (MS)</a>.</p>
<p> Em razão dos problemas recentes ocorridos com os sites do MS, a Secretaria Nacional de Políticas de Promoção da Igualdade Racial está ajustando o seu sistema para atualizar os dados no <a href="https://app.powerbi.com/view?r=eyJrIjoiM2M4MTBmYTctODRlZS00MTU3LWI2MzEtNmUwNjI4ZmVkYWRjIiwidCI6ImZiYTViMTc4LTNhZjEtNDQyMC05NjZiLWJmNTE2M2U2YjFkYSJ9" target="_blank" rel="noreferrer noopener" aria-label="painel do órgão (abre numa nova aba)">painel do órgão</a>, que estão atualizados até 9 de dezembro deste ano. </p>
<p>2 &#8211; No que tange à inclusão dos quilombos no Censo, a Secretaria Nacional de Políticas de Promoção da Igualdade Racial celebrou Acordo de Cooperação Técnica (ACT) nº 1/2019 com o Instituto Brasileiro de Geografia e Estatística (IBGE), visando promover o Censo Demográfico 2021 e incentivar as comunidades quilombolas a colaborar com as operações censitárias.</p>
<p>Para isso, foram planejadas as ações em torno das etapas de planejamento, coleta do Censo Demográfico 2021, com a participação de lideranças quilombolas. Além disso o ACT tem como um dos objetivos fomentar o uso e a divulgação das informações produzidas pelo IBGE.</p>
<p>Essa iniciativa resultará no fortalecimento da identidade da população quilombola, dando-lhes visibilidade e revelando onde estão, quem e quantos são.</p>
<p>Nesse sentido, as informações a serem colhidas pelo Censo serão fundamentais para se pensar na realidade das comunidades atuais e para fazer projeções futuras, objetivando a realização de ações e políticas públicas com o escopo de atender às comunidades e garantir cada vez mais seus direitos constitucionais.</p>
<p>O Censo Demográfico do Instituto Brasileiro de Geografia e Estatística foi adiado em decorrência da pandemia.</p>
<p>Em referência ao PPA, é pertinente informar que o Programa temático 2034 &#8211; Enfrentamento ao Racismo e Promoção da Igualdade Racial, esteve presente no PPA 2012-2015 e 2016-2019.</p>
<p>Destaca-se que nos Programas Integrantes do PPA 2020/2023 as temáticas abordadas no 2034 estão englobadas no 5034, na Ação Orçamentária 21AR &#8211; Promoção e Defesa de Direitos para Todos, consta o seguinte Plano Orçamentário:</p>
<p>0003 &#8211; Fomento ao Desenvolvimento Local para Comunidades Remanescentes de Quilombos e Outras Comunidades Tradicionais&nbsp; &#8211; Apoio técnico, estudos de viabilidade econômica, capacitação e qualificação de agentes e da comunidade local, apoio ao acesso ao ensino superior, custeio de diárias e passagens, e apoio a projetos de fortalecimento institucional envolvendo as organizações representativas das comunidades quilombolas e de outras comunidades tradicionais, a fim de promover o desenvolvimento sustentável dessas comunidades a partir de suas especificidades e de dotá-las de conhecimento e de instrumentos adequados para qualificar e otimizar sua interlocução junto às instâncias governamentais, facilitando o acesso aos espaços de gestão democrática.</p>
<p>3 &#8211; No que se refere ao orçamento, encaminhamos, em anexo, a planilha contendo as informações referentes à evolução orçamentária da SNPIR desde 2012 a 2020.</p>
<div class="wp-block-image"><figure class="aligncenter"><img src="https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR.jpg" alt="" class="wp-image-56821" srcset="https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR.jpg 1283w, https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR-150x68.jpg 150w, https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR-300x136.jpg 300w, https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR-800x362.jpg 800w, https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR-640x290.jpg 640w, https://reporterbrasil.org.br/wp-content/uploads/2021/12/orcamento-SNPIR-1080x489.jpg 1080w" sizes="(max-width: 1283px) 100vw, 1283px" /></figure></div>
<h1>Ministério da Saúde</h1>
<p>O Ministério da Saúde informa que já enviou aos estados doses suficientes para vacinar a população total das comunidades quilombolas, estimada em 2,2 milhões de pessoas. A Pasta ressalta, ainda, que utiliza diversas ferramentas para orientar gestores e profissionais da Atenção Primária à Saúde quanto à importância do registro do atendimento das populações pertencentes a povos e comunidades tradicionais nos sistemas de informação em saúde.</p>
<p>O Ministério da Saúde informa ainda que as diretrizes e orientações para a Formação Técnica do Agente Comunitário de Saúde (ACS) estão de acordo com as Políticas de Atenção Básica e abordam as competências e habilidades, conforme o link:&nbsp;<a href="https://bvsms.saude.gov.br/bvs/publicacoes/curso_tecnico_acs_3edicao.pdf" target="_blank" rel="noreferrer noopener">https://bvsms.saude.gov.br/bvs/publicacoes/curso_tecnico_acs_3edicao.pdf</a>.</p>
<p>Os agentes comunitários de Saúde atuam de forma a integrar as equipes de saúde e a população quilombola modo participativo, para ações de promoção da saúde, a educação cidadã referentes às necessidades de saúde, às condições de vida no território, além de ações de educação em saúde para todos os ciclos de vida. Tudo isso considerando as características e singularidades dos indivíduos, famílias e comunidades, para a promoção, prevenção, acompanhamento e monitoramento da saúde dos indivíduos.</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Posicionamento enviado para reportagem sobre vacinação dos quilombolas contra a Covid' data-link='https://reporterbrasil.org.br/2021/12/posicionamento-enviado-para-reportagem-sobre-vacinacao-dos-quilombolas-contra-a-covid/' data-summary='Manifestação enviada para a reportagem &quot;Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás&quot;' data-app-id-name='post_below_content'></div> </div> 
<div class="rp-related-posts clearfix">
<h2>Leia também</h2>
<div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/12/apos-vitoria-historica-no-stf-quilombolas-tem-vacinacao-lenta-contra-covid-e-adolescentes-ficam-para-tras/">
Após vitória histórica no STF, quilombolas têm vacinação lenta contra Covid e adolescentes ficam para trás </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/12/justica-suspende-licencas-ambientais-irregulares-expedidas-pelo-governo-do-maranhao/">
Justiça suspende licenças ambientais irregulares expedidas pelo governo do Maranhão </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/12/apos-10-meses-governo-bolsonaro-vacinou-apenas-44-por-cento-dos-indigenas-contra-covid/">
Após 10 meses, governo Bolsonaro vacinou apenas 44% dos indígenas contra Covid </a>
</h3>
</div>
<div class="related-post">
<h3>
<a href="https://reporterbrasil.org.br/2021/12/governo-privilegia-tvs-religiosas-em-campanha-pro-vacinacao-da-covid/">
Governo privilegia TVs religiosas em campanha pró vacinação da Covid </a>
</h3>
</div>
</div>
</div>
</br>
<div id="apoie" class="et_pb_section et_section_regular" style="background-color:#cb7743;">
<div class="et_pb_row">
<div class="et_pb_column et_pb_column_4_4">
<div class="et_pb_promo et_pb_bg_layout_dark et_pb_text_align_center et_pb_no_bg">
<div class="et_pb_promo_description">
<h1>Apoie a Repórter Brasil</h1>
</div>
<a class="et_pb_promo_button" href="https://reporterbrasil.org.br/assine/">saiba como</a>
</div>
</div>
</div>
</div>
</div> 
</div> 
</article>
</div> 
</div> 
<footer id="main-footer">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Repórter Brasil</h4><div class="menu-reporter-brasil-container"><ul id="menu-reporter-brasil" class="menu"><li id="menu-item-22112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22112"><a href="https://reporterbrasil.org.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-22113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22113"><a href="https://reporterbrasil.org.br/expediente">Equipe</a></li>
<li id="menu-item-22114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22114"><a href="https://reporterbrasil.org.br/transparencia/">Transparência</a></li>
<li id="menu-item-22115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22115"><a href="https://reporterbrasil.org.br/apoie/">Doe para a RB</a></li>
<li id="menu-item-22116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22116"><a href="https://reporterbrasil.org.br/contato/">Contato</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Especiais</h4><div class="menu-especiais-container"><ul id="menu-especiais" class="menu"><li id="menu-item-46815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46815"><a href="https://reporterbrasil.org.br/velhochico/">A nova cara do Velho Chico</a></li>
<li id="menu-item-47168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47168"><a href="https://portrasdoalimento.info/agrotoxico-na-agua/">O mapa dos agrotóxicos na água</a></li>
<li id="menu-item-30924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30924"><a href="https://ruralometro.reporterbrasil.org.br/">Ruralômetro</a></li>
<li id="menu-item-30923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30923"><a href="https://reporterbrasil.org.br/comunidadestradicionais/">Comunidades tradicionais</a></li>
<li id="menu-item-30927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30927"><a href="https://reporterbrasil.org.br/especial/">Todos os especiais</a></li>
</ul></div></div> </div> <div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Referências</h4><div class="menu-referencias-container"><ul id="menu-referencias" class="menu"><li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="https://reporterbrasil.org.br/dados/trabalhoescravo/">Dados sobre Trabalho Escravo</a></li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22124"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Publicações</a></li>
<li id="menu-item-22123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22123"><a href="https://reporterbrasil.org.br/trabalho-escravo/documentos/">Documentos para pesquisa</a></li>
<li id="menu-item-22125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22125"><a href="https://reporterbrasil.org.br/categorias/perguntas/">Dúvidas do Trabalhador</a></li>
<li id="menu-item-22122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22122"><a href="http://comunicarparamudar.reporterbrasil.org.br/apresentacao/">Comunicar para Mudar</a></li>
</ul></div></div> </div> <div class="footer-widget last"><div id="nav_menu-6" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Programas</h4><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-22126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22126"><a href="https://reporterbrasil.org.br/jornalismo">Jornalismo</a></li>
<li id="menu-item-22127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22127"><a href="https://reporterbrasil.org.br/tipos-de-material/publicacoes/">Pesquisa</a></li>
<li id="menu-item-22128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22128"><a href="http://escravonempensar.org.br/">Educação</a></li>
<li id="menu-item-25762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25762"><a href="https://reporterbrasil.org.br/documentarios-da-reporter-brasil/">Documentários</a></li>
<li id="menu-item-46816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46816"><a href="https://reporterbrasil.org.br/radiobatente/">Podcast</a></li>
</ul></div></div> </div>  </div> 
</div> 
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://www.facebook.com/ONGReporterBrasil" class="rp-sprite-facebook">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/reporterb/" class="rp-sprite-twitter">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://reporterbrasil.org.br/feed-rss/" class="rp-sprite-rss">
<span>Rss</span>
</a>
</li>
<li class="et-social-icon et-social-google">
<a href="https://plus.google.com/+reporterbrasil/" class="rp-sprite-google">
<span>Google</span>
</a>
</li>
<li class="et-social-icon et-social-youtube">
<a href="https://www.youtube.com/user/reporterbrasil" class="rp-sprite-youtube">
<span>Youtube</span>
</a>
</li>
<li class="et-social-icon et-social-instagram">
<a href="https://instagram.com/reporterbrasil" class="rp-sprite-instagram">
<span>Instagram</span>
</a>
</li>
<li class="et-social-icon et-social-flipboard">
<a href="https://flipboard.com/section/rep%C3%B3rter-brasil-b34SvU" class="rp-sprite-flipboard">
<span>Flipboard</span>
</a>
</li>
</ul>
<p id="footer-info"><span>Site desenvolvido por </span> <a href="http://cardume.art.br"><icon class="cardume rp-sprite-cardume"></icon></a> <span style="color:#CB7743"> + </span> <a href="http://oniric.ca"><icon class="oniricca rp-sprite-oniricca"></icon></a></p>
</div> 
</div>
</footer> 
</div> 
</div> 
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies conforme descrito em nossa <a href="https://reporterbrasil.org.br/politica-de-privacidade/" target="_blank">Política de Privacidade</a> e, ao clicar em “Aceitar todos” ou seguir navegando, você concorda com essas condições.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 5px 0px 0px;">cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceitar todos</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Política de Privacidade</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">Este site usa cookies para melhorar a sua experiência enquanto navega pelo site. Destes, os cookies que são categorizados como necessários são armazenados no seu navegador, pois são essenciais para o funcionamento das funcionalidades básicas do site. Também usamos cookies de terceiros que nos ajudam a analisar e entender como você usa este site. Esses cookies serão armazenados em seu navegador apenas com o seu consentimento. Para mais informações, leia nossa <a href="https://reporterbrasil.org.br/politica-de-privacidade/" target="_blank" rel="noopener">Política de Privacidade</a>.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessários </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessários</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Os cookies necessários são absolutamente essenciais para o funcionamento adequado do site. Esses cookies garantem funcionalidades básicas e recursos de segurança do site, de forma anônima.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">O cookie é definido pelo consentimento do cookie GDPR para registrar o consentimento do usuário para os cookies na categoria "Funcional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. Os cookies são usados para armazenar o consentimento do usuário para os cookies na categoria "Necessário".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Outros.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Este cookie é definido pelo plug-in GDPR Cookie Consent. O cookie é usado para armazenar o consentimento do usuário para os cookies na categoria "Desempenho".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">JSESSIONID</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">Used by sites written in JSP. General purpose platform session cookies that are used to maintain users' state across page requests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">O cookie é definido pelo plug-in GDPR Cookie Consent e é usado para armazenar se o usuário consentiu ou não com o uso de cookies. Não armazena nenhum dado pessoal.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Outros </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" checked='checked' />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Outros</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Outros cookies não categorizados são aqueles que não foram classificados em uma categoria.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_2</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_prog</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_rc_ni</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_089b0b0a195f593</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_1433d41b8f461f5</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_25095debe3e9604</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_4225a5931876ea6</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_4b117bd9e9d38ec</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_5c1251e8d120803</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_5eecc6bde48db69</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_644402337dcbfc6</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8960d4468b416e7</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8a8646e9301c111</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_8c2c2c1be83cd54</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_958926ea91061d2</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_9b613dde101a686</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_b2e7855f014dea9</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_c254992a8aced1d</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_e2f6005c76d313b</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_chl_seq_e4874a8e8734674</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CF_Session</td><td class="cookielawinfo-column-3">4 hours</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">et_pb_ab_view_page_41284</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tableau_locale</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tableau_public_negotiated_locale</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ir</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The cookie is set by Pinterest. We do not know the exact purpose of the cookies.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Publicidade </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Publicidade</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Os cookies de publicidade são usados para fornecer aos visitantes anúncios e campanhas de marketing relevantes. Esses cookies rastreiam visitantes em sites e coletam informações para fornecer anúncios personalizados.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::nextId</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt.innertube::requests</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Métricas </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Métricas</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Cookies analíticos são usados para entender como os visitantes interagem com o site. Esses cookies ajudam a fornecer informações sobre as métricas do número de visitantes, taxa de rejeição, origem do tráfego, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 4 months 15 days 3 hours 5 minutes</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos. They register anonymous statistical data on for example how many times the video is displayed and what settings are used for playback.No sensitive data is collected unless you log in to your google account, in that case your choices are linked with your account, for example if you click “like” on a video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This domain of this cookie is owned by Vimeo. This cookie is used by vimeo to collect tracking information. It sets a unique ID to embed videos to the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_36721393_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Funcionais </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Funcionais</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Os cookies funcionais ajudam a realizar certas funcionalidades, como compartilhar o conteúdo do site em plataformas de mídia social, coletar feedbacks e outros recursos de terceiros.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by CloudFlare. The cookie is used to support Cloudflare Bot Management.</td></tr></tbody></table> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Desenvolvido por <a href="https://www.cookieyes.com/"><img src="https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--> <script type="text/javascript">
			</script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://reporterbrasil.org.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Pr\u00f3ximo"};
var et_pb_custom = {"ajaxurl":"https:\/\/reporterbrasil.org.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/reporterbrasil.org.br\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"85bcd63513","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"33206835ad","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"56820","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://reporterbrasil.org.br/wp-includes/js/wp-embed.min.js?ver=6f16f42956621b3c6d0c6492dfb5a9ea'></script>

<script type="text/javascript" src="//newsharecounts.s3-us-west-2.amazonaws.com/nsc.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c296de27effcf0c","token":"f5519b0195a04f9f9e0dd5e846453e52","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
